
<!doctype html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> 
<html lang="es-MX" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>  4-1. Monterrey golea a los Jaguares y salta al liderato del Clausura mexicano</title>

		<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta name="theme-color" content="#1A92BF">

		<link rel="apple-touch-icon" href="https://contactohoy.com.mx/wp-content/themes/brew/library/images/apple-icon-touch.png">
	<link rel="icon" href="/img/favicon2.png?v=2">
	<link rel="icon" sizes="192x192" href="/img/favicon2.png">
	<!--[if IE]>
		<link rel="shortcut icon" href="https://contactohoy.com.mx/wp-content/themes/brew/favicon.ico">
	<![endif]-->
		<meta name="msapplication-TileColor" content="#f01d4f">
	<meta name="msapplication-TileImage" content="https://contactohoy.com.mx/wp-content/themes/brew/library/images/win8-tile-icon.png">

	<link rel="pingback" href="https://contactohoy.com.mx/xmlrpc.php">
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; Feed" href="https://contactohoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; RSS de los comentarios" href="https://contactohoy.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; 4-1. Monterrey golea a los Jaguares y salta al liderato del Clausura mexicano RSS de los comentarios" href="https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactohoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://contactohoy.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='https://contactohoy.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://contactohoy.com.mx/wp-content/themes/brew/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://contactohoy.com.mx/wp-content/themes/brew/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://contactohoy.com.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://contactohoy.com.mx/wp-json/' />
<link rel="canonical" href="https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2/" />
<link rel='shortlink' href='https://wp.me/p6OI1g-1TLJ' />
<link rel="alternate" type="application/json+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2F4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2F4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://contactohoy.com.mx/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '452707';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '4-1.+Monterrey+golea+a+los+Jaguares+y+salta+al+liderato+del+Clausura+mexicano';
	window._wp_rp_post_tags = ['deportes', 'nacional', 'titulares', 'victoria', 'mori', 'jaguar', 'la', 'aldo', 'del', 'semana', 'lo', 'en', 'el', 'jimmi', 'de', 'monterrei', 'liga', 'ftbol'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://contactohoy.com.mx/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.1" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="4-1. Monterrey golea a los Jaguares y salta al liderato del Clausura mexicano" />
<meta property="og:url" content="https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2/" />
<meta property="og:description" content="México, 8 abr (EFE).- El colombiano Edwin Cardona logró hoy dos goles para llevar a los Rayados de Monterrey a una victoria por 4-1 sobre los Jaguares de Chiapas, con lo que el equipo saltó al lide…" />
<meta property="article:published_time" content="2017-04-09T02:09:00+00:00" />
<meta property="article:modified_time" content="2017-04-09T02:09:00+00:00" />
<meta property="og:site_name" content="Contacto Hoy" />
<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2017/04/4-1.-Monterrey-golea-a-los-Jaguares-y-salta-al-liderato-del-Clausura-mexicano.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="399" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:image" content="https://contactohoy.com.mx/wp-content/uploads/2017/04/4-1.-Monterrey-golea-a-los-Jaguares-y-salta-al-liderato-del-Clausura-mexicano.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
			 	
	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>

	<link rel="stylesheet" href="https://contactohoy.com.mx/css/owl.carousel.css">
    <link rel="stylesheet" href="https://contactohoy.com.mx/css/owltheme.css">
    <script src="https://contactohoy.com.mx/js/moment.min.js"></script>
    <script src="https://contactohoy.com.mx/js/owl.carousel.js"></script>
    <script src="https://contactohoy.com.mx/js/jquery.mousewheel.min.js"></script>

	<style>
		@import url(https://fonts.googleapis.com/css?family=Lato:300,400,700,900);
		@import url(https://contactohoy.com.mx/wp-content/themes/brew/style.css);
	</style>

	
	<meta content='720631361' property='fb:admins'/>
	<meta content="1610026252619136" property="fb:app_id">
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@contactohoy" />
	<meta name="twitter:creator" content="@contactohoy" />
	
	
	<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2017/04/4-1.-Monterrey-golea-a-los-Jaguares-y-salta-al-liderato-del-Clausura-mexicano.jpg" />
</head>


<body class="post-template-default single single-post postid-452707 single-format-standard">
 
<script>
$(document).ready(function() {
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1610026252619136',
      xfbml      : true,
      version    : 'v2.4'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
});
</script>

<header class="header">
  
  <nav class="navmain" role="navigation">
    <div class="navbar navbar-inverse">
      <div class="container">
        <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
        <div class="navbar-header">
        <span class="sectin icon-calendar4"><i>Hoy es
        	<script><!--
			dows = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes",
			"Sábado");
			months = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio",
			"Agosto","Septiembre","Octubre","Noviembre","Diciembre");
			now = new Date();
			dow = now.getDay();
			d = now.getDate();
			m = now.getMonth();
			h = now.getTime() / 1000;
			y = now.getFullYear();
			document.write(dows[dow]+" "+d+" de "+months[m]+" de "+y);
			//--></script></i></span>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="navbar-collapse collapse navbar-responsive-collapse">
          	<ul id="menu-principal" class="nav navbar-nav navbar-right"><li id="menu-item-236697" class="menulogo menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-236697"><a title="Contacto Hoy" href="https://contactohoy.com.mx/">Contacto Hoy</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a title="Local" href="https://contactohoy.com.mx/seccion/local/">Local</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a title="Nacional" href="https://contactohoy.com.mx/seccion/nacional/">Nacional</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a title="Internacional" href="https://contactohoy.com.mx/seccion/internacional/">Internacional</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a title="Policía" href="https://contactohoy.com.mx/seccion/policia/">Policía</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a title="Sociales" href="https://contactohoy.com.mx/seccion/sociales/">Sociales</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6"><a title="Deportes" href="https://contactohoy.com.mx/seccion/deportes/">Deportes</a></li>
<li id="menu-item-4" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4"><a title="Columnas" href="https://contactohoy.com.mx/seccion/columnas/">Columnas</a></li>
<li id="menu-item-578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-578"><a title="Ecologia" href="https://contactohoy.com.mx/seccion/ecologia/">Ecologia</a></li>
<li id="menu-item-241600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241600"><a title="Entretenimiento" href="https://contactohoy.com.mx/seccion/entretenimiento/">Entretenimiento</a></li>
</ul>        	
        	<!-- <div class="clima">
        		<span class="icon-cloud"></span>
        	</div> -->
			
			<form role="search" method="get" class="buscatodo search-form" action="https://contactohoy.com.mx">
				<label>
					<input type="search" class="buscando" placeholder="Buscar artículo…" value="" name="s" title="Buscar:">
					<span class="icon-search3"></span>
				</label>
			</form>

        </div>
      </div>
    </div> 
  </nav>




<!-- MENU SECUNDARIO -->
<nav class="navbar navbar-inverse secundario">      
	<div class="container">

		<ul id="menu_principal" class="nav navbar-nav"><li id="menu-item-74032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74032"><a href="https://contactohoy.com.mx/tv/"><span class="icon-tv"></span> ContactoTv</a></li>
<li id="menu-item-236741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236741"><a href="https://contactohoy.com.mx/seccion/columnas/saeta/"><span class="icon-quotes-left"></span> SAETAS</a></li>
<li id="menu-item-2632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2632"><a href="https://contactohoy.com.mx/seccion/hemeroteca/"><span class="icon-file-text"></span> Hemeroteca</a></li>
<li id="menu-item-236772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236772"><a href="https://contactohoy.com.mx/seccion/obituario/">Obituario †</a></li>
<li id="menu-item-241597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241597"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/"><span class="icon-file-text"></span> Chicotito</a></li>
<li id="menu-item-359399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-359399"><a title=" Río" href="https://contactohoy.com.mx/seccion/deportes/jo-rio-2016/">JO Río 2016</a></li>
</ul>
	</div><!-- /.container -->
</nav><!-- MENU SECUNDARIO -->



<script>
  //funcion scroll
  $(window).scroll(function(){ 
	    if($(document).scrollTop()>=80) {
	    	$('nav.navmain .navbar').addClass('navbar-fixed-top');
	    	$('.header nav.navmain').addClass('compensacion');
	    } 
	    else{
	    	$('nav.navmain .navbar').removeClass('navbar-fixed-top');
	    	$('.header nav.navmain').removeClass('compensacion');
	    }
	});
    $(document).ready(function() {
       //$("#AdvViernes").show();
    });
</script>
        <div id="AdvViernes" style="display:none; width:100%; float:left;height:749;  background-color:#FFFFFF;z-index=1000">
            <div id="close_btn" onclick='$("#AdvViernes").fadeOut(); return false;' style="height:20px;width:100px;cursor:pointer;float:right">[Cerrar]</div>
            <div style="height:729px; width:823px; margin:0 auto;background-color:#FFFFFF"><img src="" style="height:729px; width:823px;" /></div>
            <div id="close_btn_bottom" onclick='$("#AdvViernes").fadeOut(); return false;' style="height:20px;width:100px;cursor:pointer;float:right">[Cerrar]</div>
        </div>
	<div class="container brandi">
  		<a class="tituli" href="https://contactohoy.com.mx/" title="Contacto Hoy" rel="homepage">
  		<img src="https://contactohoy.com.mx/img/contactohoy.png" alt="">
	        <h1> Contacto Hoy</h1>
        	<h2> </h2>
        </a>

        <div class="sociali">
        <!-- <div class="fb-like" data-share="true" data-width="450" data-show-faces="false"></div> -->
        	<a href="https://www.facebook.com/contactohoy" target="_blank" class="face icon-facebook"></a>
        	<a href="https://twitter.com/contactohoy" target="_blank" class="tuit icon-twitter"></a>
        	<a href="https://www.youtube.com/contactohoy" target="_blank" class="youtu icon-youtube3"></a>            	
        </div>

        <div class="climabox">
        	<span class="getday">
            	<script><!--
				dows = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes",
				"Sábado");
				months = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio",
				"Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				now = new Date();
				dow = now.getDay();
				d = now.getDate();
				m = now.getMonth();
				h = now.getTime();
				y = now.getFullYear();
				document.write(dows[dow]+" "+d+" de "+months[m]+" de "+y);
				//--></script>
			</span>
			
			<img src="https://contactohoy.com.mx/img/clima/02d.png" 
			alt="weather-icon" class="city-weather-icon" id="city-weather-icon" />
			<div class="city-weather-temperature"  id="city-weather-temperature">
				29° C			</div>
			<div class="city-title">Durango, Dgo., Mx</div>
			<span class="timehome">07:43pm</span>
			

			<script>
			// weather api
/*			$(document).ready(function() {
			  
			  $.ajax({
			    url: "https://api.openweathermap.org/data/2.5/weather?id=4011743&units=metric&APPID=418cc9a369d8fd99d35b75612dc70f11",
			    dataType : "json",
			    type: "GET", 

			    success: function(json) {
			      var temp = Math.round(json.main.temp - 273.15);
			      $('#city-weather-temperature').html(temp + '° C');
			      $('#city-weather-description').html(json.weather[0].description);
			      $('img#city-weather-icon').attr('src', 'https://contactohoy.com.mx/img/clima/' + json.weather[0].icon + '.png');
			    },
			    error: function(xhr, status, errorThrown) {
			      //do something if there was an error. Right now it will just show the default values in the html
			    }
			  });
			});*/
			</script>			
        </div><!--climabox-->
	</div>

	</header> <style>
	.showmobile{  position: fixed;top: 6px;z-index: 100000000;color: #FFF;}
	.showmobile h1{top: 3px; left: 14px; font-size:20px!important; width: 290px;  color: #FFF;margin: 0;}
	.showmobile h1:before{left: 158px!important; top: 6px!important; font-size: 13px!important; color: white;}
	.showmobile h2{color: #FFF; margin: 19px; font-size: 11px; left: 17px!important;}

</style>

<script>
	function scroll(){
		
		$(window).scroll(function(){ 
		    if($(document).scrollTop()>=220) {
		    	$('.brandi a.tituli').addClass('showmobile');
		    }
		    else{
			    $('.brandi a.tituli').removeClass('showmobile');
			}
		});
	}//funcion scroll
</script>

	
<!-- 	<div class="container adver">
		<img src="/img/novios.jpg" alt="">
	</div> -->

      
    <div class="container">  
			<div id="content" class="clearfix row">
				<div id="main" class="col-md-9 clearfix" role="main">

        		
					
						<article id="post-452707" class="clearfix post-452707 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-nacional category-titulares" role="article" itemscope itemtype="https://schema.org/BlogPosting">

							<header class="article-header">
								<div class="titlewrap clearfix">
									<h1 class="single-title entry-title">
										4-1. Monterrey golea a los Jaguares y salta al liderato del Clausura mexicano									</h1>
									
									<div class="byline vcard">
										por <span class="author"><em><a href="https://contactohoy.com.mx/author/steven-blanco/" title="Entradas de Contacto Hoy" rel="author">Contacto Hoy</a></em></span> - 
										<time class="updated" datetime="">abril 8, 2017</time>
										
										<div class="shareafter">
											<a title="Compartir en facebook" class="socialfb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2/&amp;utm_source=self&amp;utm_medium=singlenav&amp;utm_campaign=botonfb','myWindow', 'status = 1, height = 420, width = 620, left=300pixels, top=200pixels, resizable = 0');" sl-processed="1">
												<i class="fa fa-facebook"></i>
											</a>
											<a title="Compartir en twitter" class="socialtw" href="https://twitter.com/intent/tweet?original_referer=https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2/&amp;text=4-1. Monterrey golea a los Jaguares y salta al liderato del Clausura mexicano&amp;tw_p=tweetbutton&amp;url=https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2/&amp;screen_name=contactohoy">
												<i class="fa fa-twitter"></i>
											</a>

											<a href="javascript:window.print()" class="printicon" title="imprimir página"><span class="icon-print2"></span></a> 
											<div class="fb-like" data-share="false" data-width="450" layout="button_count" data-show-faces="false" style="top: -2px; display: inline-block; position: absolute;"></div>
										</div>
										
									</div>

									<div id="netsonic_divid_target"></div>  
								</div>

							</header> 
																						<section class="featured-content featured-img">
							
							</section>

							<section class="entry-content single-content clearfix" itemprop="articleBody">
								<p class="DETALLE_N_titulo "><img class="alignnone size-full wp-image-452711" src="https://contactohoy.com.mx/wp-content/uploads/2017/04/4-1.-Monterrey-golea-a-los-Jaguares-y-salta-al-liderato-del-Clausura-mexicano.jpg" alt="" width="600" height="399" /></p>
<div id="texto" class="texto_txt">
<div class="DETALLE_N_texto ">
<p><span id="ctl14_lblMostra">México, 8 abr (EFE).- El colombiano Edwin Cardona logró hoy dos goles para llevar a los Rayados de Monterrey a una victoria por 4-1 sobre los Jaguares de Chiapas, con lo que el equipo saltó al liderato del torneo Clausura 2017 del fútbol mexicano.</p>
<p>Cardona (minutos 44 y 71), el argentino Rogelio Funes Mori (m.22) y el mexicano Aldo de Nigris (m.86) anotaron por los Rayados del entrenador argentino Antonio Mohamed, mientras el colombiano Félix Micolta (m.76) descontó por los Jaguares.</p>
<p>En su estadio, los Rayados salieron a dar un golpe tras dos derrotas, el pasado fin de semana ante América en la liga y el miércoles frente a Guadalajara en la Copa Mx, y pronto impusieron condiciones ante un rival sin respuestas.</p>
<p>Funes Mori estuvo acerca de abrir el marcador en el minuto 22, pero remató fuera y fue en el 35 cuando el jugador aventajó a su equipo al aceptar un servicio del colombiano Jimmi Chará y convertir con un disparo cruzado.</p>
<p>Monterrey dominó ante unos Jaguares sin respuestas y, en el minuto 44, aumentó la ventaja con un bonito gol de Cardona al rematar con la derecha en el área.</p>
<p>Para la segunda parte Monterrey confirmó su dominio. El uruguayo Carlos Sánchez falló con todo a favor en el minuto 48 y Cardona estrelló el balón en el travesaño cinco minutos después, pero en el 71 el colombiano disparó cruzado de derecha y aumentó la ventaja a 3-0.</p>
<p>Jaguares salvó la honra en el minuto 76 con el gol de Micolta con un golpe por encima del portero. Monterrey recuperó el dominio y en el 84 sumó su cuarto gol, de Aldo de Nigris a pase de Carlos Sánchez.</p>
<p>Con el triunfo los Rayados llegaron a 22 puntos y saltaron al primer lugar por mejor diferencia de goles que el Toluca, aunque tiene un partido más; Jaguares es duodécimo de la tabla y se mantiene amenazado con bajar a la división de Ascenso.</p>
<p>Poco antes el peruano Raúl Ruidíaz anotó en el minuto 87 y el Morelia rescató un empate 1-1 en casa de Cruz Azul del español Paco Jémez. El paraguayo Jorge Benítez (m.30) convirtió por los Azules y Ruidíaz (m.87) lo hizo por el Morelia, que no bajó las manos a pesar de jugar con un hombre menos desde el minuto 80.</p>
<p>El empate dejó virtualmente eliminado al Cruz Azul, mientras Morelia aparece en el noveno lugar, cerca de la zona de clasificación.</p>
<p>Hoy el León venció 2-0 al Veracruz que sigue amenazado con descender, y el Atlas goleó 1-4 al Querétaroy ayer, en el inicio de la jornada, Tijuana y América empataron sin goles.</p>
<p>Hoy Necaxa recibirá al campeón Tigres y Guadalajara al Puebla y mañana Toluca visitará a los Pumas y Pachuca al Santos Laguna.EFE<br />
</span></p>
</div>
</div>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-452705" data-post-type="none" ><a href="https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2017/04/Edwin-Cardona-150x150.jpg" alt="4-1. Monterrey golea a los Jaguares y salta al liderato del Clausura mexicano" width="150" height="150" /></a><a href="https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano/" class="wp_rp_title">4-1. Monterrey golea a los Jaguares y salta al liderato del Clausura mexicano</a></li><li data-position="1" data-poid="in-390033" data-post-type="none" ><a href="https://contactohoy.com.mx/el-argentino-funes-mori-marca-doblete-y-pone-a-monterrey-en-zona-de-liguilla/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2016/04/Rogelio_Funes_Mori-Monterrey_vence_Puebla-Gol_Funes_Mori-Puebla_Rayados_MILIMA20160117_0213_8-150x150.jpg" alt="El argentino Funes Mori marca doblete y pone a Monterrey en zona de liguilla" width="150" height="150" /></a><a href="https://contactohoy.com.mx/el-argentino-funes-mori-marca-doblete-y-pone-a-monterrey-en-zona-de-liguilla/" class="wp_rp_title">El argentino Funes Mori marca doblete y pone a Monterrey en zona de liguilla</a></li><li data-position="2" data-poid="in-390063" data-post-type="none" ><a href="https://contactohoy.com.mx/el-argentino-funes-mori-marca-doblete-y-pone-a-monterrey-en-zona-de-liguilla-2/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2016/10/El-argentino-Funes-Mori-marca-doblete-y-pone-a-Monterrey-en-zona-de-liguilla-150x150.jpg" alt="El argentino Funes Mori marca doblete y pone a Monterrey en zona de liguilla" width="150" height="150" /></a><a href="https://contactohoy.com.mx/el-argentino-funes-mori-marca-doblete-y-pone-a-monterrey-en-zona-de-liguilla-2/" class="wp_rp_title">El argentino Funes Mori marca doblete y pone a Monterrey en zona de liguilla</a></li><li data-position="3" data-poid="in-314024" data-post-type="none" ><a href="https://contactohoy.com.mx/el-monterrey-de-mohamed-da-golpe-de-autoridad-y-sigue-mandando-en-el-clausura/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/25.jpg" alt="El Monterrey de Mohamed da golpe de autoridad y sigue mandando en el Clausura" width="150" height="150" /></a><a href="https://contactohoy.com.mx/el-monterrey-de-mohamed-da-golpe-de-autoridad-y-sigue-mandando-en-el-clausura/" class="wp_rp_title">El Monterrey de Mohamed da golpe de autoridad y sigue mandando en el Clausura</a></li></ul></div></div>
										
		<div class="share-this after">
			<a class="socialfb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2/&amp;utm_source=self&amp;utm_medium=singlenav&amp;utm_campaign=botonfb','myWindow', 'status = 1, height = 420, width = 620, left=300pixels, top=200pixels, resizable = 0');" sl-processed="1">
				<i class="fa fa-facebook"></i>Compartir este articulo
			</a>

			<a class="socialtw" href="https://twitter.com/intent/tweet?original_referer=https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2/&amp;text=4-1. Monterrey golea a los Jaguares y salta al liderato del Clausura mexicano&amp;tw_p=tweetbutton&amp;url=https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2/&amp;screen_name=contactohoy">
				<i class="fa fa-twitter"></i>Twittear este articulo
			</a>
		</div>

							</section> 

							<footer class="article-footer single-footer clearfix">
								<span class="tags pull-left"><span class=""><a href="https://contactohoy.com.mx/seccion/deportes/" rel="category tag">Deportes</a>, <a href="https://contactohoy.com.mx/seccion/nacional/" rel="category tag">Nacional</a>, <a href="https://contactohoy.com.mx/seccion/titulares/" rel="category tag">Titulares</a>&nbsp;&nbsp;</span> </span>
              					<span class="commentnum pull-right"><a href="https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano-2/#respond"><i class="fa fa-comment"></i> 0</a></span>
            				</footer> 
            				<div class="comentamelo" style="padding:0 0 0 25px;">
	<b:if cond='data:blog.url != data:blog.homepageUrl'>
		<div id='comentariosFacebook'><div class='fb-comments' data-colorscheme='light' data-num-posts='5' data-mobile data-width='100%' expr:href='data:post.canonicalUrl'/></div>
	</b:if> 
</div>



<div class="wp_rp_wrap  wp_rp_vertical_m" ><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-452705" data-post-type="none" ><a href="https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2017/04/Edwin-Cardona-150x150.jpg" alt="4-1. Monterrey golea a los Jaguares y salta al liderato del Clausura mexicano" width="150" height="150" /></a><a href="https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano/" class="wp_rp_title">4-1. Monterrey golea a los Jaguares y salta al liderato del Clausura mexicano</a></li><li data-position="1" data-poid="in-390033" data-post-type="none" ><a href="https://contactohoy.com.mx/el-argentino-funes-mori-marca-doblete-y-pone-a-monterrey-en-zona-de-liguilla/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2016/04/Rogelio_Funes_Mori-Monterrey_vence_Puebla-Gol_Funes_Mori-Puebla_Rayados_MILIMA20160117_0213_8-150x150.jpg" alt="El argentino Funes Mori marca doblete y pone a Monterrey en zona de liguilla" width="150" height="150" /></a><a href="https://contactohoy.com.mx/el-argentino-funes-mori-marca-doblete-y-pone-a-monterrey-en-zona-de-liguilla/" class="wp_rp_title">El argentino Funes Mori marca doblete y pone a Monterrey en zona de liguilla</a></li><li data-position="2" data-poid="in-390063" data-post-type="none" ><a href="https://contactohoy.com.mx/el-argentino-funes-mori-marca-doblete-y-pone-a-monterrey-en-zona-de-liguilla-2/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2016/10/El-argentino-Funes-Mori-marca-doblete-y-pone-a-Monterrey-en-zona-de-liguilla-150x150.jpg" alt="El argentino Funes Mori marca doblete y pone a Monterrey en zona de liguilla" width="150" height="150" /></a><a href="https://contactohoy.com.mx/el-argentino-funes-mori-marca-doblete-y-pone-a-monterrey-en-zona-de-liguilla-2/" class="wp_rp_title">El argentino Funes Mori marca doblete y pone a Monterrey en zona de liguilla</a></li><li data-position="3" data-poid="in-314024" data-post-type="none" ><a href="https://contactohoy.com.mx/el-monterrey-de-mohamed-da-golpe-de-autoridad-y-sigue-mandando-en-el-clausura/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/25.jpg" alt="El Monterrey de Mohamed da golpe de autoridad y sigue mandando en el Clausura" width="150" height="150" /></a><a href="https://contactohoy.com.mx/el-monterrey-de-mohamed-da-golpe-de-autoridad-y-sigue-mandando-en-el-clausura/" class="wp_rp_title">El Monterrey de Mohamed da golpe de autoridad y sigue mandando en el Clausura</a></li></ul></div></div>


						</article> 
					 <!-- end if -->
										  <div id="single-post-nav">
					    <ul class="pager">

					      
					      					        <li class="previous">
					          <span class="previous-page"><a href="https://contactohoy.com.mx/4-1-monterrey-golea-a-los-jaguares-y-salta-al-liderato-del-clausura-mexicano/" rel="prev"><i class="fa fa-caret-left"></i>&nbsp;4-1. Monterrey golea a los...</a></span>					        </li>
					      
					      					        <li class="next">
					          <span class="no-previous-page-link next-page"><a href="https://contactohoy.com.mx/capo-salvadoreno-salazar-dice-que-su-salud-es-grave-y-pide-arresto-domiciliar/" rel="next">&nbsp;Capo salvadoreño Salazar...&nbsp;<i class="fa fa-caret-right"></i></a></span>					        </li>
					      
					    </ul>
					  </div><!-- /#single-post-nav -->
					
          

					
					
				</div> 
								<div id="sidebar" class="col-md-3">

          
            <div id="text-2" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=1610026252619136";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/Contactohoy" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Contactohoy"><a href="https://www.facebook.com/Contactohoy">Contacto Hoy</a></blockquote></div></div>

</div>
		</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h4 class="widgettitle"></h4><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-chrome="noheader nofooter" href="https://twitter.com/ContactoHoy">My Tweets</a></div>
          

  <section class="columis press">
    <a href="/seccion/hemeroteca/" style="padding:0;"><h1> <span class="icon-menu2"> </span>  Edición impresa del 9 de abril del 2017</h1></a>
    <a href="https://contactohoy.com.mx/edicion-impresa-del-9-de-abril-del-2017/" class="newpaper">
      <img width="145" height="261" src="https://contactohoy.com.mx/wp-content/uploads/2017/04/09.jpg" class="attachment-289x261 size-289x261 wp-post-image" alt="" srcset="https://contactohoy.com.mx/wp-content/uploads/2017/04/09.jpg 879w, https://contactohoy.com.mx/wp-content/uploads/2017/04/09-332x600.jpg 332w, https://contactohoy.com.mx/wp-content/uploads/2017/04/09-768x1387.jpg 768w, https://contactohoy.com.mx/wp-content/uploads/2017/04/09-454x820.jpg 454w" sizes="(max-width: 145px) 100vw, 145px" />    </a>  
  </section>  
  



<style>
  .columis.press{ background: white; padding: 0 0 10px;background:url(/img/bg.png);border-radius: 0 0 6px 6px;}
  .columis.press h1{margin: 16px 0 10px; text-align: center; background: #3c5ca2; color: white; line-height: 1.2; display: block; font-size: 15px; padding: 9px;}
  .columis.press a img{
    width: 70%;
    height: auto;
    display: block;
    margin: 25px auto 20px;
    border: 5px solid #FFF;
    box-shadow: 0 1px 26px rgba(0, 0, 0, 0.4);
    border-radius: 0 4px 12px 3px;}
  .columis.press a.newpaper{font-size:12px; text-align:center; display:block; line-height:22px; color:#B5BBC3}
  .columis.press a.newpaper:hover img{box-shadow:-3px 1px 28px rgba(0, 0, 0, 0.5), 3px 2px 8px rgba(0, 0, 0, 0.5);}

  .fb-page.fb_iframe_widget, .fb-page, .fb_iframe_widget{overflow: hidden;}
</style>          

        </div>
			</div> 
    </div> 
﻿    <footer id="footer" class="clearfix">
      <div id="sub-floor">
        <div class="container">
          <div class="row">
            <div class="col-md-4 copyright">
              <a href="https://contactohoy.com.mx/editorial">&copy; Editorial Contacto Hoy.</a>
            </div>
            <div class="col-md-4 col-md-offset-4 attribution">
              Durango, Dgo. México | 2017            </div>
          </div> <!-- end .row -->
        </div>
      </div>

    </footer> <!-- end footer -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40828393-1', 'auto');
  ga('send', 'pageview');
</script>

    	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/scripts.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/libs/bootstrap.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/libs/FitVids.js-master/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/fitvid.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2.2',blog:'100743630',post:'452707',tz:'-5',srv:'contactohoy.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '100743630', '452707' ]);
</script>
  </body>

</html> 
<!-- fin del código!, que alivio!...
                       __
                     .'  '.
                 _.-'/  | 0\
    ,        _.-"  ,|  /    `-.
    |\    .-"       `--""-.__.'=====================-,
    \ '-'`        .___.--._)=========================|
     \            .'      |                          |
      |     /,_.-'        |       Contacto Hoy       |
    _/   _.'(             |          por...          |
   /  ,-' \  \            |  Mapacheweb & Medgarin   |
   \  \    `-'            |                          |
    `-'                   '--------------------------'

-->


<!-- NETSONIC.TV - ALL IN ONE (Intext) VIDEO 1.0 -->
<script type="text/javascript">
var NS_allinone_options = {
   formato: 'intext', // infirst | miniplayer | intext | interstitial
   pub: 'MX_contactohoy.com.mx',
   vpcategory: 'netsonic_contactohoy.com.mx_intext',
   vpcategorymob: 'netsonic_contactohoy.com.mx_mobile',
   divID: "netsonic_divid_target", // div destino
   position: 1, // 0: en la posicion | 1: antes | 2:despues | 3: dentro antes div hijo | 4: dentro despues contenido
   vptags: "",
   environment: "",
   vpcontentid: "",
   async : true,
   version_aio: "1.0",
   player: "flash-html5",	
   width: "640",
   height: "360",
   volume: ".5",
   title: undefined,
   wait: false,
   forceshow: false,
   forceCloseButton: true,
   mClick: undefined,
   mPrint: undefined,
   mFinish: undefined,
   mNoad: undefined,
   divClassName: "",
   divClassNameNumber: 1,
   miniplayer_click: false,
   miniplayer_autosize: false,
   rnd: Math.random().toString().substring (2, 11),
   enabled: true
};
if (NS_allinone_options.enabled){ document.write("<scr"+"ipt type='text\/javascript' src='https:\/\/cdn.netsonic.tv\/res\/allinone\/"+NS_allinone_options.version_aio+"\/aio.min.js?pub="+NS_allinone_options.pub+"&vpcategory="+NS_allinone_options.vpcategory+"&vpcategorymob="+NS_allinone_options.vpcategorymob+"&formato="+NS_allinone_options.formato+"&divID="+NS_allinone_options.divID+"&player="+NS_allinone_options.player+"&vptags="+NS_allinone_options.vptags+"&async="+NS_allinone_options.async+"&width="+NS_allinone_options.width+"&height="+NS_allinone_options.height+"&volume="+NS_allinone_options.volume+"&position="+NS_allinone_options.position+"&miniplayer_click="+NS_allinone_options.miniplayer_click+"&miniplayer_autosize="+NS_allinone_options.miniplayer_autosize+"&rnd="+NS_allinone_options.rnd+"'><\/scr"+"ipt>");};

</script>

<!-- NETSONIC.TV 1.0 - CODE Z - AL FINAL DEL BODY -->
<script language="JavaScript" type="text/javascript">
	var ns_body_publisher = "MX_contactohoy.com.mx"; //ref. publisher
	var ns_body_categories = "";
	var ns_body_tags = "";
	var ns_body_ver = "1.0";
	var ns_body_random = new Date().getTime();
	document.write("<scr"+"ipt type='text/javascript' language='JavaScript' src='//cdn.netsonic.tv/res/body/"+ns_body_ver+"/"+ns_body_publisher+"/ns_body_z.js?ver="+ns_body_ver+"&pub="+ns_body_publisher+"&cats="+ns_body_categories+"&tags="+ns_body_tags+"&rnd="+ns_body_random+"' ></scr"+"ipt>");  
</script>
<!-- /NETSONIC.TV 1.0 - CODE Z - AL FINAL DEL BODY  -->
      