


<!doctype html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> 
<html lang="es-MX" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8">
	
	
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>  Delegación de EEUU busca apoyo en Honduras y El Salvador para inmigrantes</title>

		<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta name="theme-color" content="#1A92BF">
	<meta http-equiv="Cache-Control" content="max-age=1209600, public">

		<link rel="apple-touch-icon" href="https://contactohoy.com.mx/wp-content/themes/brew/library/images/apple-icon-touch.png">
	<link rel="icon" href="/img/favicon2.png?v=2">
	<link rel="icon" sizes="192x192" href="/img/favicon2.png">
	<!--[if IE]>
		<link rel="shortcut icon" href="https://contactohoy.com.mx/wp-content/themes/brew/favicon.ico">
	<![endif]-->
		<meta name="msapplication-TileColor" content="#f01d4f">
	<meta name="msapplication-TileImage" content="https://contactohoy.com.mx/wp-content/themes/brew/library/images/win8-tile-icon.png">

	<link rel="pingback" href="https://contactohoy.com.mx/xmlrpc.php">
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; Feed" href="https://contactohoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; RSS de los comentarios" href="https://contactohoy.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactohoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://contactohoy.com.mx/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://contactohoy.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='https://contactohoy.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://contactohoy.com.mx/wp-content/themes/brew/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://contactohoy.com.mx/wp-content/themes/brew/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://contactohoy.com.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://contactohoy.com.mx/wp-json/' />
<link rel="canonical" href="https://contactohoy.com.mx/delegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes/" />
<link rel='shortlink' href='https://wp.me/p6OI1g-2EP4' />
<link rel="alternate" type="application/json+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Fdelegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Fdelegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://contactohoy.com.mx/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '633582';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Delegaci%C3%B3n+de+EEUU+busca+apoyo+en+Honduras+y+El+Salvador+para+inmigrantes';
	window._wp_rp_post_tags = ['internacional', 'titulares', 'pa', 'familia', 'en', 'salvador', 'jame', 'la', 'tan', 'el', 'donald', 'hondura', 'hoi', 'lo', 'de', 'primera', 'del'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://contactohoy.com.mx/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- All in one Favicon 4.5 --><link rel="shortcut icon" href="https://contactohoy.com.mx/wp-content/uploads/2017/12/favicon.ico" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Delegación de EEUU busca apoyo en Honduras y El Salvador para inmigrantes" />
<meta property="og:url" content="https://contactohoy.com.mx/delegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes/" />
<meta property="og:description" content="Tegucigalpa, 14 ago (EFE).- Una delegación de Estados Unidos, en la que figura el congresista demócrata James McGovern, busca en Honduras y El Salvador apoyo legal y legislativo a favor de inmigran…" />
<meta property="article:published_time" content="2018-08-14T23:02:42+00:00" />
<meta property="article:modified_time" content="2018-08-14T23:02:42+00:00" />
<meta property="og:site_name" content="Contacto Hoy" />
<meta property="og:image" content="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/congresista-james.jpg?fit=770%2C455&amp;ssl=1" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="455" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:text:title" content="Delegación de EEUU busca apoyo en Honduras y El Salvador para inmigrantes" />
<meta name="twitter:image" content="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/congresista-james.jpg?fit=770%2C455&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
div [id^=netsonic_divid_target]{
display:none;
}
			</style>
					 	
	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/3.1.0/jquery.simpleWeather.min.js"></script>
	<link rel="stylesheet" href="https://contactohoy.com.mx/css/owl.carousel.css">
    <link rel="stylesheet" href="https://contactohoy.com.mx/css/owltheme.css">
    <script src="https://contactohoy.com.mx/js/moment.min.js"></script>
    <script src="https://contactohoy.com.mx/js/owl.carousel.js"></script>
    <script src="https://contactohoy.com.mx/js/jquery.mousewheel.min.js"></script>
	
	<style>
		@import url(https://fonts.googleapis.com/css?family=Lato:300,400,700,900);
		@import url(https://contactohoy.com.mx/wp-content/themes/brew/style.css);
	</style>

	<meta content='720631361' property='fb:admins'/>
	<meta content="1610026252619136" property="fb:app_id">
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@contactohoy" />
	<meta name="twitter:creator" content="@contactohoy" />
	
	
	
</head>


<body class="post-template-default single single-post postid-633582 single-format-standard locale-es-mx">
 
<script>
$(document).ready(function() {
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1610026252619136',
      xfbml      : true,
      version    : 'v2.4'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
});
</script>

<header class="header">
  
  <nav class="navmain" role="navigation">
    <div class="navbar navbar-inverse">
      <div class="container">
        <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
        <div class="navbar-header">
        <span class="sectin icon-calendar4"><i>Hoy es
        	<script><!--
			dows = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes",
			"Sábado");
			months = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio",
			"Agosto","Septiembre","Octubre","Noviembre","Diciembre");
			now = new Date();
			dow = now.getDay();
			d = now.getDate();
			m = now.getMonth();
			h = now.getTime() / 1000;
			y = now.getFullYear();
			document.write(dows[dow]+" "+d+" de "+months[m]+" de "+y);
			//--></script></i></span>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="navbar-collapse collapse navbar-responsive-collapse">
          	<ul id="menu-principal" class="nav navbar-nav navbar-right"><li id="menu-item-468107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468107"><a title="Local" href="https://contactohoy.com.mx/seccion/sin-categoria/local/">Local</a></li>
<li id="menu-item-468106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468106"><a title="Nacional" href="https://contactohoy.com.mx/seccion/sin-categoria/nacional/">Nacional</a></li>
<li id="menu-item-468105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468105"><a title="Internacional" href="https://contactohoy.com.mx/seccion/sin-categoria/internacional/">Internacional</a></li>
<li id="menu-item-468109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468109"><a title="Policia" href="https://contactohoy.com.mx/seccion/sin-categoria/policia/">Policia</a></li>
<li id="menu-item-468108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468108"><a title="Sociales" href="https://contactohoy.com.mx/seccion/sin-categoria/sociales/">Sociales</a></li>
<li id="menu-item-468110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468110"><a title="Deportes" href="https://contactohoy.com.mx/seccion/sin-categoria/deportes/">Deportes</a></li>
<li id="menu-item-468113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-468113 dropdown"><a title="Otros" href="#" data-toggle="dropdown" class="dropdown-toggle">Otros <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-468114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468114"><a title="Columnas" href="https://contactohoy.com.mx/seccion/columnas/">Columnas</a></li>
	<li id="menu-item-468115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468115"><a title="Ecologia" href="https://contactohoy.com.mx/seccion/sin-categoria/ecologia/">Ecologia</a></li>
	<li id="menu-item-468116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468116"><a title="Entretenimiento" href="https://contactohoy.com.mx/seccion/sin-categoria/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
</ul>        	
        	<!-- <div class="clima">
        		<span class="icon-cloud"></span>
        	</div> -->
			
			<form role="search" method="get" class="buscatodo search-form" action="https://contactohoy.com.mx">
				<label>
					<input type="search" class="buscando" placeholder="Buscar artículo…" value="" name="s" title="Buscar:">
					<span class="icon-search3"></span>
				</label>
			</form>

        </div>
      </div>
    </div> 
  </nav>




<!-- MENU SECUNDARIO -->
<nav class="navbar navbar-inverse secundario">      
	<div class="container">

		<ul id="menu_principal" class="nav navbar-nav"><li id="menu-item-74032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74032"><a href="https://contactohoy.com.mx/tv/"><span class="icon-tv"></span> ContactoTv</a></li>
<li id="menu-item-236741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236741"><a href="https://contactohoy.com.mx/seccion/columnas/saeta/"><span class="icon-quotes-left"></span> SAETAS</a></li>
<li id="menu-item-2632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2632"><a href="https://contactohoy.com.mx/seccion/hemeroteca/"><span class="icon-file-text"></span> Hemeroteca</a></li>
<li id="menu-item-236772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236772"><a href="https://contactohoy.com.mx/seccion/obituario/">Obituario †</a></li>
<li id="menu-item-241597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241597"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/"><span class="icon-file-text"></span> Chicotito</a></li>
</ul>
	</div><!-- /.container -->
</nav><!-- MENU SECUNDARIO -->



<script>
  //funcion scroll
  $(window).scroll(function(){ 
	    if($(document).scrollTop()>=80) {
	    	$('nav.navmain .navbar').addClass('navbar-fixed-top');
	    	$('.header nav.navmain').addClass('compensacion');
	    } 
	    else{
	    	$('nav.navmain .navbar').removeClass('navbar-fixed-top');
	    	$('.header nav.navmain').removeClass('compensacion');
	    }
	});
    $(document).ready(function() {
       //$("#AdvViernes").show();
    });
</script>
        <div id="AdvViernes" style="display:none; width:100%; float:left;height:749;  background-color:#FFFFFF;z-index=1000">
            <div id="close_btn" onclick='$("#AdvViernes").fadeOut(); return false;' style="height:20px;width:100px;cursor:pointer;float:right">[Cerrar]</div>
            <div style="height:729px; width:823px; margin:0 auto;background-color:#FFFFFF"><img src="" style="height:729px; width:823px;" /></div>
            <div id="close_btn_bottom" onclick='$("#AdvViernes").fadeOut(); return false;' style="height:20px;width:100px;cursor:pointer;float:right">[Cerrar]</div>
        </div>
	<div class="container brandi">
  		<a class="tituli" href="https://contactohoy.com.mx/" title="Contacto Hoy" rel="homepage">
  		<img src="https://contactohoy.com.mx/img/contactohoy.png" alt="">
	        <h1> Contacto Hoy</h1>
        	<h2> </h2>
        </a>

        <div class="sociali">
        <!-- <div class="fb-like" data-share="true" data-width="450" data-show-faces="false"></div> -->
        	<a href="https://www.facebook.com/contactohoy" target="_blank" class="face icon-facebook"></a>
        	<a href="https://twitter.com/contactohoy" target="_blank" class="tuit icon-twitter"></a>
        	<a href="https://www.youtube.com/contactohoy" target="_blank" class="youtu icon-youtube3"></a>            	
        </div>

        <div class="climabox">
        	<span class="getday">
            	<script><!--
				dows = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes",
				"Sábado");
				months = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio",
				"Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				now = new Date();
				dow = now.getDay();
				d = now.getDate();
				m = now.getMonth();
				h = now.getTime();
				y = now.getFullYear();
				document.write(dows[dow]+" "+d+" de "+months[m]+" de "+y);
				//--></script>
			</span>
			
			<img src="https://contactohoy.com.mx/img/clima/02d.png" 
			alt="weather-icon" class="city-weather-icon" id="city-weather-icon" />
			<div class="city-weather-temperature"  id="city-weather-temperature">
				<span id="infoWeather">&nbsp; </span>
				<script>
					
					$.simpleWeather({
						location: 'Durango, Mexico',
				    	woeid: '55910400',
				    	unit: 'c',
				    	success: function(weather) {
				      		html = ''+weather.temp+'&deg;'+weather.units.temp+'';
							$("#infoWeather").html(html);
				    	},
				    	error: function(error) {
				      		//$("#infoWeather").html(''+error+'');
				    	}
				  	});
					
				</script>
			</div>
			<div class="city-title">Durango, Dgo., Mx</div>
			<span class="timehome">10:29pm</span>
			

			<script>
			// weather api
/*			$(document).ready(function() {
			  
			  $.ajax({
			    url: "https://api.openweathermap.org/data/2.5/weather?id=4011743&units=metric&APPID=418cc9a369d8fd99d35b75612dc70f11",
			    dataType : "json",
			    type: "GET", 

			    success: function(json) {
			      var temp = Math.round(json.main.temp - 273.15);
			      $('#city-weather-temperature').html(temp + '° C');
			      $('#city-weather-description').html(json.weather[0].description);
			      $('img#city-weather-icon').attr('src', 'https://contactohoy.com.mx/img/clima/' + json.weather[0].icon + '.png');
			    },
			    error: function(xhr, status, errorThrown) {
			      //do something if there was an error. Right now it will just show the default values in the html
			    }
			  });
			});*/
			</script>			
        </div><!--climabox-->
	</div>

	</header> <style>
	.showmobile{  position: fixed;top: 6px;z-index: 100000000;color: #FFF;}
	.showmobile h1{top: 3px; left: 14px; font-size:20px!important; width: 290px;  color: #FFF;margin: 0;}
	.showmobile h1:before{left: 158px!important; top: 6px!important; font-size: 13px!important; color: white;}
	.showmobile h2{color: #FFF; margin: 19px; font-size: 11px; left: 17px!important;}

</style>

<script>
	function scroll(){
		
		$(window).scroll(function(){ 
		    if($(document).scrollTop()>=220) {
		    	$('.brandi a.tituli').addClass('showmobile');
		    }
		    else{
			    $('.brandi a.tituli').removeClass('showmobile');
			}
		});
	}//funcion scroll
</script>


   <!--DGAA-->   
    <div class="container">  
			<div id="content" class="clearfix row">
				<div id="main" class="col-md-9 clearfix" role="main">

        		
					
						<article id="post-633582" class="clearfix post-633582 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-titulares" role="article" itemscope itemtype="https://schema.org/BlogPosting">

							<header class="article-header">
								<div class="titlewrap clearfix">
									<h1 class="single-title entry-title">
										Delegación de EEUU busca apoyo en Honduras y El Salvador para inmigrantes									</h1>
									
									<div class="byline vcard">
										por <span class="author"><em><a href="https://contactohoy.com.mx/author/steven-blanco/" title="Entradas de Contacto Hoy" rel="author">Contacto Hoy</a></em></span> - 
										<time class="updated" datetime="">agosto 14, 2018</time>
										
										<div class="shareafter">
											<a title="Compartir en facebook" class="socialfb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://contactohoy.com.mx/delegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes/&amp;utm_source=self&amp;utm_medium=singlenav&amp;utm_campaign=botonfb','myWindow', 'status = 1, height = 420, width = 620, left=300pixels, top=200pixels, resizable = 0');" sl-processed="1">
												<i class="fa fa-facebook"></i>
											</a>
											<a title="Compartir en twitter" class="socialtw" href="https://twitter.com/intent/tweet?original_referer=https://contactohoy.com.mx/delegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes/&amp;text=Delegación de EEUU busca apoyo en Honduras y El Salvador para inmigrantes&amp;tw_p=tweetbutton&amp;url=https://contactohoy.com.mx/delegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes/&amp;screen_name=contactohoy">
												<i class="fa fa-twitter"></i>
											</a>

											<a href="javascript:window.print()" class="printicon" title="imprimir página"><span class="icon-print2"></span></a> 
											<div class="fb-like" data-share="false" data-width="450" layout="button_count" data-show-faces="false" style="top: -2px; display: inline-block; position: absolute;"></div>
										</div>
										
									</div>

									<div id="netsonic_divid_target"></div>  
								</div>

							</header> 
																						<section class="featured-content featured-img">
							
							</section>

							<section class="entry-content single-content clearfix" itemprop="articleBody">
								<div id="attachment_633584" style="width: 780px" class="wp-caption alignnone"><img class="size-full wp-image-633584" src="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/congresista-james.jpg?resize=770%2C455&#038;ssl=1" alt="" width="770" height="455" srcset="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/congresista-james.jpg?w=770&amp;ssl=1 770w, https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/congresista-james.jpg?resize=300%2C177&amp;ssl=1 300w, https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/congresista-james.jpg?resize=768%2C454&amp;ssl=1 768w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /><p class="wp-caption-text">El Salvador Times</p></div>
<div id="texto" class="texto_txt">
<div class="DETALLE_N_texto ">
<p><span id="ctl14_lblMostra">Tegucigalpa, 14 ago (EFE).- Una delegación de Estados Unidos, en la que figura el congresista demócrata James McGovern, busca en Honduras y El Salvador apoyo legal y legislativo a favor de inmigrantes de los dos países centroamericanos, incluidos los amparados con el Estatus de Protección Temporal (TPS).</p>
<p>Los miembros de la delegación explicaron hoy en rueda de prensa en Tegucigalpa que su gira por Honduras y El Salvador es para conocer cómo los pueblos de los dos países están siendo impactados por la política migratoria del Gobierno de Estados Unidos que preside Donald Trump.</p>
<p>&#8220;Estamos aquí para conocer de primera mano cuál es la realidad que se vive en el país de Honduras. Cada día llegan a la frontera de Estados Unidos hondureños para buscar refugio y estamos tan horrorizados por estas políticas de Trump de separar a las familias en esta frontera&#8221;, dijo el congresista McGovern, del estado de Massachusetts.</p>
<p>Agregó que el &#8220;otro problema que existe&#8221; es que &#8220;la Administración Trump quiere terminar con el TPS&#8221; y que a menos que el Congreso intervenga, habrá &#8220;más familias separadas, no solo en la frontera, sino también en otros estados como el de Massachusetts.</p>
<p>McGovern recordó que los inmigrantes hondureños favorecidos con el TPS, suspendido por Donaldo Trump en mayo, llevan 20 años bajo la protección de ese programa y que se han casado, en Estados Unidos, tienen su trabajo en ese país, son dueños de viviendas y ya hicieron su vida ahí.</p>
<p>Los inmigrantes hondureños &#8220;son miembros de nuestra comunidad que nosotros valoramos mucho, y además de eso también envían remesas a Honduras&#8221;, subrayó el político estadounidense.</p>
<p>Indicó además que como sectores que abogan por los inmigrantes, lo menos que deberían hacer es &#8220;tratar de extender el TPS&#8221;, aunque en lo que tienen que trabajar &#8220;es que estas personas puedan tener una ruta para llegar a una ciudadanía&#8221;.</p>
<p>McGovern agradeció a los representantes de diversas organizaciones de derechos humanos con los que la delegación se reunió hoy en un hotel de Tegucigalpa, después de haber visitado las ciudades de San Pedro Sula y El Progreso, en el norte de Honduras.</p>
<p>También señaló que solicitaron una reunión con el presidente hondureño, Juan Orlando Hernández, pero que no se pudo porque &#8220;él está ocupado&#8221;.</p>
<p>De Honduras, el congresista dijo que &#8220;es un país hermoso, con gente increíble, pero es un país peligroso&#8221;, y que si pudiera reunirse con el presidente le pediría &#8220;que tiene que luchar aún más por su pueblo, para que no tenga que buscar refugio en los Estados Unidos&#8221;.</p>
<p>&#8220;Le pediría -a Hernández- que luche en contra de la violencia que está sufriendo el pueblo, en contra de la violencia que están sufriendo los niños, las mujeres, y también le pediría fervientemente que luche en contra de la corrupción, que se ha vuelto endémica en este país&#8221;, recalcó.</p>
<p>El mensaje de McGovern a Donald Trump fue que si le preocupa que los inmigrantes de Centroamérica vengan a los Estados Unidos, entonces primero hay que abordar las situaciones internas dentro de los países centroamericanos.</p>
<p>Criterios similares expresaron el alcalde de Somerville, Massachusetts, Joseph Curtatone, quien además dijo que en su ciudad, que desde hace 30 años es &#8220;santuario&#8221;, viven inmigrantes de Honduras y El Salvador que &#8220;han ayudado a construir mi propia comunidad (&#8230;) y a construir una economía local&#8221;.</p>
<p>También señaló que &#8220;la corrupción, la violencia y la criminalidad&#8221; en Honduras &#8220;forzarían a cualquier persona en su sano juicio a salir de este país con su familia&#8221;.</p>
<p>La delegación también la integran Patricia Montes, directora ejecutiva del Centro Presente; Iván Espinoza, director ejecutivo del Comité de Abogados por los Derechos Civiles y la Justicia Económica, de Boston; y Óscar Chacón, director ejecutivo de Alianza Américas.</p>
<p>Al concluir su visita a Honduras la delegación viajará a El Salvador. EFE</span></p>
</div>
</div>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Delegación de EEUU busca apoyo en Honduras y El Salvador para inmigrantes' data-link='https://contactohoy.com.mx/delegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-590289" data-post-type="none" ><a href="https://contactohoy.com.mx/gobierno-salvadoreno-asegura-que-mantiene-lucha-para-combatir-pandilla-ms13/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/contactohoy.com.mx/wp-content/uploads/2018/05/gobierno-salvadoreño.jpg?resize=150%2C150&#038;ssl=1" alt="Gobierno salvadoreño asegura que mantiene lucha para combatir pandilla MS13" width="150" height="150" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/gobierno-salvadoreno-asegura-que-mantiene-lucha-para-combatir-pandilla-ms13/" class="wp_rp_title">Gobierno salvadoreño asegura que mantiene lucha para combatir pandilla MS13</a></li><li data-position="1" data-poid="in-608607" data-post-type="none" ><a href="https://contactohoy.com.mx/pence-eeuu-enfrenta-una-crisis-migratoria-y-la-mayoria-son-centroamericanos-2/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/contactohoy.com.mx/wp-content/uploads/2018/06/mike-.jpg?resize=150%2C150&#038;ssl=1" alt="Pence: EEUU enfrenta una crisis migratoria y la mayoría son centroamericanos" width="150" height="150" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/pence-eeuu-enfrenta-una-crisis-migratoria-y-la-mayoria-son-centroamericanos-2/" class="wp_rp_title">Pence: EEUU enfrenta una crisis migratoria y la mayoría son centroamericanos</a></li><li data-position="2" data-poid="in-608588" data-post-type="none" ><a href="https://contactohoy.com.mx/pence-eeuu-enfrenta-una-crisis-migratoria-y-la-mayoria-son-centroamericanos/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/contactohoy.com.mx/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/2.jpg?resize=150%2C150&#038;ssl=1" alt="Pence: EEUU enfrenta una crisis migratoria y la mayoría son centroamericanos" width="150" height="150" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/pence-eeuu-enfrenta-una-crisis-migratoria-y-la-mayoria-son-centroamericanos/" class="wp_rp_title">Pence: EEUU enfrenta una crisis migratoria y la mayoría son centroamericanos</a></li><li data-position="3" data-poid="in-281508" data-post-type="none" ><a href="https://contactohoy.com.mx/denuncian-detencion-de-hondurena-y-su-hijo-por-agentes-de-inmigracion-de-eeuu/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/contactohoy.com.mx/wp-content/uploads/2016/01/17289-944-605.jpg?resize=150%2C150&#038;ssl=1" alt="Denuncian detención de hondureña y su hijo por agentes de inmigración de EEUU" width="150" height="150" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/denuncian-detencion-de-hondurena-y-su-hijo-por-agentes-de-inmigracion-de-eeuu/" class="wp_rp_title">Denuncian detención de hondureña y su hijo por agentes de inmigración de EEUU</a></li><li data-position="4" data-poid="in-581693" data-post-type="none" ><a href="https://contactohoy.com.mx/honduras-refuerza-seguridad-en-frontera-por-crisis-en-nicaragua/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/contactohoy.com.mx/wp-content/uploads/2018/04/Honduras-refuerza-seguridad-en-frontera-por-crisis-en-Nicaragua.jpg?resize=150%2C150&#038;ssl=1" alt="Honduras refuerza seguridad en frontera por crisis en Nicaragua" width="150" height="150" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/honduras-refuerza-seguridad-en-frontera-por-crisis-en-nicaragua/" class="wp_rp_title">Honduras refuerza seguridad en frontera por crisis en Nicaragua</a></li><li data-position="5" data-poid="in-530886" data-post-type="none" ><a href="https://contactohoy.com.mx/inocente-montano-la-sombra-tras-la-matanza-de-los-jesuitas-en-el-salvador/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/11/Inocente-Montano.jpg?resize=150%2C150&#038;ssl=1" alt="Inocente Montano, la sombra tras la matanza de los jesuitas en El Salvador" width="150" height="150" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/inocente-montano-la-sombra-tras-la-matanza-de-los-jesuitas-en-el-salvador/" class="wp_rp_title">Inocente Montano, la sombra tras la matanza de los jesuitas en El Salvador</a></li></ul></div></div>
										
		<div class="share-this after">
			<a class="socialfb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://contactohoy.com.mx/delegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes/&amp;utm_source=self&amp;utm_medium=singlenav&amp;utm_campaign=botonfb','myWindow', 'status = 1, height = 420, width = 620, left=300pixels, top=200pixels, resizable = 0');" sl-processed="1">
				<i class="fa fa-facebook"></i>Compartir este articulo
			</a>

			<a class="socialtw" href="https://twitter.com/intent/tweet?original_referer=https://contactohoy.com.mx/delegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes/&amp;text=Delegación de EEUU busca apoyo en Honduras y El Salvador para inmigrantes&amp;tw_p=tweetbutton&amp;url=https://contactohoy.com.mx/delegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes/&amp;screen_name=contactohoy">
				<i class="fa fa-twitter"></i>Twittear este articulo
			</a>
		</div>

							</section> 

							<footer class="article-footer single-footer clearfix">
								<span class="tags pull-left"><span class=""><a href="https://contactohoy.com.mx/seccion/sin-categoria/internacional/" rel="category tag">Internacional</a>, <a href="https://contactohoy.com.mx/seccion/sin-categoria/titulares/" rel="category tag">Titulares</a>&nbsp;&nbsp;</span> </span>
              					<span class="commentnum pull-right"><a href="https://contactohoy.com.mx/delegacion-de-eeuu-busca-apoyo-en-honduras-y-el-salvador-para-inmigrantes/#respond"><i class="fa fa-comment"></i> 0</a></span>
            				</footer> 
            				<div class="comentamelo" style="padding:0 0 0 25px;">
	<b:if cond='data:blog.url != data:blog.homepageUrl'>
		<div id='comentariosFacebook'><div class='fb-comments' data-colorscheme='light' data-num-posts='5' data-mobile data-width='100%' expr:href='data:post.canonicalUrl'/></div>
	</b:if> 
</div>



<div class="wp_rp_wrap  wp_rp_vertical_m" ><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-590289" data-post-type="none" ><a href="https://contactohoy.com.mx/gobierno-salvadoreno-asegura-que-mantiene-lucha-para-combatir-pandilla-ms13/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2018/05/gobierno-salvadoreño-150x150.jpg" alt="Gobierno salvadoreño asegura que mantiene lucha para combatir pandilla MS13" width="150" height="150" /></a><a href="https://contactohoy.com.mx/gobierno-salvadoreno-asegura-que-mantiene-lucha-para-combatir-pandilla-ms13/" class="wp_rp_title">Gobierno salvadoreño asegura que mantiene lucha para combatir pandilla MS13</a></li><li data-position="1" data-poid="in-608607" data-post-type="none" ><a href="https://contactohoy.com.mx/pence-eeuu-enfrenta-una-crisis-migratoria-y-la-mayoria-son-centroamericanos-2/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2018/06/mike--150x150.jpg" alt="Pence: EEUU enfrenta una crisis migratoria y la mayoría son centroamericanos" width="150" height="150" /></a><a href="https://contactohoy.com.mx/pence-eeuu-enfrenta-una-crisis-migratoria-y-la-mayoria-son-centroamericanos-2/" class="wp_rp_title">Pence: EEUU enfrenta una crisis migratoria y la mayoría son centroamericanos</a></li><li data-position="2" data-poid="in-608588" data-post-type="none" ><a href="https://contactohoy.com.mx/pence-eeuu-enfrenta-una-crisis-migratoria-y-la-mayoria-son-centroamericanos/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/2.jpg" alt="Pence: EEUU enfrenta una crisis migratoria y la mayoría son centroamericanos" width="150" height="150" /></a><a href="https://contactohoy.com.mx/pence-eeuu-enfrenta-una-crisis-migratoria-y-la-mayoria-son-centroamericanos/" class="wp_rp_title">Pence: EEUU enfrenta una crisis migratoria y la mayoría son centroamericanos</a></li><li data-position="3" data-poid="in-281508" data-post-type="none" ><a href="https://contactohoy.com.mx/denuncian-detencion-de-hondurena-y-su-hijo-por-agentes-de-inmigracion-de-eeuu/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2016/01/17289-944-605-150x150.jpg" alt="Denuncian detención de hondureña y su hijo por agentes de inmigración de EEUU" width="150" height="150" /></a><a href="https://contactohoy.com.mx/denuncian-detencion-de-hondurena-y-su-hijo-por-agentes-de-inmigracion-de-eeuu/" class="wp_rp_title">Denuncian detención de hondureña y su hijo por agentes de inmigración de EEUU</a></li><li data-position="4" data-poid="in-581693" data-post-type="none" ><a href="https://contactohoy.com.mx/honduras-refuerza-seguridad-en-frontera-por-crisis-en-nicaragua/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2018/04/Honduras-refuerza-seguridad-en-frontera-por-crisis-en-Nicaragua-150x150.jpg" alt="Honduras refuerza seguridad en frontera por crisis en Nicaragua" width="150" height="150" /></a><a href="https://contactohoy.com.mx/honduras-refuerza-seguridad-en-frontera-por-crisis-en-nicaragua/" class="wp_rp_title">Honduras refuerza seguridad en frontera por crisis en Nicaragua</a></li><li data-position="5" data-poid="in-530886" data-post-type="none" ><a href="https://contactohoy.com.mx/inocente-montano-la-sombra-tras-la-matanza-de-los-jesuitas-en-el-salvador/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2017/11/Inocente-Montano-150x150.jpg" alt="Inocente Montano, la sombra tras la matanza de los jesuitas en El Salvador" width="150" height="150" /></a><a href="https://contactohoy.com.mx/inocente-montano-la-sombra-tras-la-matanza-de-los-jesuitas-en-el-salvador/" class="wp_rp_title">Inocente Montano, la sombra tras la matanza de los jesuitas en El Salvador</a></li></ul></div></div>


						</article> 
					 <!-- end if -->
										  <div id="single-post-nav">
					    <ul class="pager">

					      
					      					        <li class="previous">
					          <span class="previous-page"><a href="https://contactohoy.com.mx/recaudacion-de-aduanas-dominicanas-crecio-un-22-interanual-de-enero-a-julio/" rel="prev"><i class="fa fa-caret-left"></i>&nbsp;Recaudación de Aduanas...</a></span>					        </li>
					      
					      					        <li class="next">
					          <span class="no-previous-page-link next-page"><a href="https://contactohoy.com.mx/argentina-y-fao-organizan-foro-de-agricultura-y-alimentacion-en-latinoamerica/" rel="next">&nbsp;Argentina y FAO organizan...&nbsp;<i class="fa fa-caret-right"></i></a></span>					        </li>
					      
					    </ul>
					  </div><!-- /#single-post-nav -->
					
          

					
					
				</div> 				
				
				
				<div id="publicidadSideBar">
	<img src="https://i1.wp.com/contactohoy.com.mx/wp-content/uploads/Publicidad/20180725_20180825_todo-para-sus-pies.jpeg" 
		 alt="Todo para sus Pies | Centro Experto | Tel 618 129 3864" 
		 width="290px" />
</div>
				
				
<div id="sidebar" class="col-md-3">
		<div id="text-2" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=1610026252619136";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/Contactohoy" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Contactohoy"><a href="https://www.facebook.com/Contactohoy">Contacto Hoy</a></blockquote></div></div>

</div>
		</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/ContactoHoy">My Tweets</a></div>    

  <section class="columis press">
    <a href="/seccion/hemeroteca/" style="padding:0;"><h1> <span class="icon-menu2"> </span>  Edición impresa del 9 de agosto del 2018</h1></a>
    <a href="https://contactohoy.com.mx/edicion-impresa-del-9-de-agosto-del-2018/" class="newpaper">
      <img width="145" height="261" src="https://i1.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/09.jpg?fit=145%2C261&amp;ssl=1" class="attachment-289x261 size-289x261 wp-post-image" alt="" srcset="https://i1.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/09.jpg?w=879&amp;ssl=1 879w, https://i1.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/09.jpg?resize=166%2C300&amp;ssl=1 166w, https://i1.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/09.jpg?resize=768%2C1387&amp;ssl=1 768w, https://i1.wp.com/contactohoy.com.mx/wp-content/uploads/2018/08/09.jpg?resize=454%2C820&amp;ssl=1 454w" sizes="(max-width: 145px) 100vw, 145px" />    </a>  
  </section>  
  



<style>
  .columis.press{ background: white; padding: 0 0 10px;background:url(/img/bg.png);border-radius: 0 0 6px 6px;}
  .columis.press h1{margin: 16px 0 10px; text-align: center; background: #3c5ca2; color: white; line-height: 1.2; display: block; font-size: 15px; padding: 9px;}
  .columis.press a img{
    width: 70%;
    height: auto;
    display: block;
    margin: 25px auto 20px;
    border: 5px solid #FFF;
    box-shadow: 0 1px 26px rgba(0, 0, 0, 0.4);
    border-radius: 0 4px 12px 3px;}
  .columis.press a.newpaper{font-size:12px; text-align:center; display:block; line-height:22px; color:#B5BBC3}
  .columis.press a.newpaper:hover img{box-shadow:-3px 1px 28px rgba(0, 0, 0, 0.5), 3px 2px 8px rgba(0, 0, 0, 0.5);}

  .fb-page.fb_iframe_widget, .fb-page, .fb_iframe_widget{overflow: hidden;}
</style>          

        </div>
			</div> 
    </div> 
﻿    <footer id="footer" class="clearfix">
      <div id="sub-floor">
        <div class="container">
          <div class="row">
            <div class="col-md-4 copyright">
              <a href="https://contactohoy.com.mx/editorial">&copy; Editorial Contacto Hoy.</a>
            </div>
            <div class="col-md-4 col-md-offset-4 attribution">
              Durango, Dgo. México | 2018            </div>
          </div> <!-- end .row -->
        </div>
      </div>

    </footer> <!-- end footer -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40828393-1', 'auto');
  ga('send', 'pageview');
</script>

    <script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/scripts.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/libs/bootstrap.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/libs/FitVids.js-master/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/fitvid.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201833.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'100743630',post:'633582',tz:'-5',srv:'contactohoy.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '100743630', '633582' ]);
</script>


<!-- advertising -->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/480d53b6f16146425fe0683c905cc765.min.js?20180423=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<!-- end advertising -->

  </body>

</html> 
<!-- fin del código!, que alivio!...
                       __
                     .'  '.
                 _.-'/  | 0\
    ,        _.-"  ,|  /    `-.
    |\    .-"       `--""-.__.'=====================-,
    \ '-'`        .___.--._)=========================|
     \            .'      |                          |
      |     /,_.-'        |       Contacto Hoy       |
    _/   _.'(             |          por...          |
   /  ,-' \  \            |  Mapacheweb & Medgarin   |
   \  \    `-'            |                          |
    `-'                   '--------------------------'

-->


<!-- NETSONIC.TV - ALL IN ONE (Intext) VIDEO 1.0 -->
<script type="text/javascript">
var NS_allinone_options = {
   formato: 'intext', // infirst | miniplayer | intext | interstitial
   pub: 'MX_contactohoy.com.mx',
   vpcategory: 'netsonic_contactohoy.com.mx_intext',
   vpcategorymob: 'netsonic_contactohoy.com.mx_mobile',
   divID: "netsonic_divid_target", // div destino
   position: 1, // 0: en la posicion | 1: antes | 2:despues | 3: dentro antes div hijo | 4: dentro despues contenido
   vptags: "",
   environment: "",
   vpcontentid: "",
   async : true,
   version_aio: "1.0",
   player: "flash-html5",	
   width: "640",
   height: "360",
   volume: ".5",
   title: undefined,
   wait: false,
   forceshow: false,
   forceCloseButton: true,
   mClick: undefined,
   mPrint: undefined,
   mFinish: undefined,
   mNoad: undefined,
   divClassName: "",
   divClassNameNumber: 1,
   miniplayer_click: false,
   miniplayer_autosize: false,
   rnd: Math.random().toString().substring (2, 11),
   enabled: true
};
if (NS_allinone_options.enabled){ document.write("<scr"+"ipt type='text\/javascript' src='https:\/\/cdn.netsonic.tv\/res\/allinone\/"+NS_allinone_options.version_aio+"\/aio.min.js?pub="+NS_allinone_options.pub+"&vpcategory="+NS_allinone_options.vpcategory+"&vpcategorymob="+NS_allinone_options.vpcategorymob+"&formato="+NS_allinone_options.formato+"&divID="+NS_allinone_options.divID+"&player="+NS_allinone_options.player+"&vptags="+NS_allinone_options.vptags+"&async="+NS_allinone_options.async+"&width="+NS_allinone_options.width+"&height="+NS_allinone_options.height+"&volume="+NS_allinone_options.volume+"&position="+NS_allinone_options.position+"&miniplayer_click="+NS_allinone_options.miniplayer_click+"&miniplayer_autosize="+NS_allinone_options.miniplayer_autosize+"&rnd="+NS_allinone_options.rnd+"'><\/scr"+"ipt>");};

</script>

<!-- NETSONIC.TV 1.0 - CODE Z - AL FINAL DEL BODY -->
<script language="JavaScript" type="text/javascript">
	var ns_body_publisher = "MX_contactohoy.com.mx"; //ref. publisher
	var ns_body_categories = "";
	var ns_body_tags = "";
	var ns_body_ver = "1.0";
	var ns_body_random = new Date().getTime();
	document.write("<scr"+"ipt type='text/javascript' language='JavaScript' src='//cdn.netsonic.tv/res/body/"+ns_body_ver+"/"+ns_body_publisher+"/ns_body_z.js?ver="+ns_body_ver+"&pub="+ns_body_publisher+"&cats="+ns_body_categories+"&tags="+ns_body_tags+"&rnd="+ns_body_random+"' ></scr"+"ipt>");  
</script>
<!-- /NETSONIC.TV 1.0 - CODE Z - AL FINAL DEL BODY  -->
      