<!DOCTYPE html>
<html lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<!-- Global site tag (gtag.js) - Google Analytics --
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40828393-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40828393-1');
</script>
<!---->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://contactohoy.com.mx/xmlrpc.php">

<title>El expresidente peruano Martín Vizcarra se libra de ir a prisión preventiva &#8211; Contacto Hoy</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; Feed" href="https://contactohoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; RSS de los comentarios" href="https://contactohoy.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactohoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lw-custom-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='location-weather-style-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://contactohoy.com.mx/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/style.css?ver=1.2.0' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #0d87d3;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #0d87d3;
                }
                #secondary .widget_search input.search-submit{
                    background: #3d9fdc;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #0d87d3; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #0d87d3 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #0d87d3 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/keyboard.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/responsive.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://contactohoy.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://contactohoy.com.mx/wp-json/wp/v2/posts/943013" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contactohoy.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contactohoy.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='México acumula 196.606 muertes y 2.182.188 contagios por coronavirus' href='https://contactohoy.com.mx/mexico-acumula-196-606-muertes-y-2-182-188-contagios-por-coronavirus/' />
<link rel='next' title='Marc Gasol, cada vez más cerca de volver con los Lakers tras el coronavirus' href='https://contactohoy.com.mx/marc-gasol-cada-vez-mas-cerca-de-volver-con-los-lakers-tras-el-coronavirus/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/" />
<link rel='shortlink' href='https://contactohoy.com.mx/?p=943013' />
<link rel="alternate" type="application/json+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-3200329083727206x" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40828393-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-40828393-1');
        </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K6ZQZXL');</script>
        <!-- End Google Tag Manager -->
    <link rel="icon" href="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.7 -->
<link rel="canonical" href="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/"/>
<meta name="description" content="Lima, 18 mar (EFE).- El expresidente peruano Martín Vizcarra (2018-2020) quedó este jueves en libertad bajo fianza de 100.000 soles (unos 27.000 dólares) para evitar ir a prisión preventiva mientras se investigan los presuntos sobornos recibidos cuando era gobernador de la sureña región de Moquegua"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:site_name" content="Contacto Hoy"/>
<meta property="og:title" content="El expresidente peruano Martín Vizcarra se libra de ir a prisión preventiva"/>
<meta property="og:url" content="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/03/El-expresidente-peruano-Martin-Vizcarra-se-libra-de-ir-a-prision-preventiva.jpg"/>
<meta property="og:description" content="Lima, 18 mar (EFE).- El expresidente peruano Martín Vizcarra (2018-2020) quedó este jueves en libertad bajo fianza de 100.000 soles (unos 27.000 dólares) para evitar ir a prisión preventiva mientras se investigan los presuntos sobornos recibidos cuando era gobernador de la sureña región de Moquegua"/>
<meta name="twitter:title" content="El expresidente peruano Martín Vizcarra se libra de ir a prisión preventiva"/>
<meta name="twitter:url" content="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/"/>
<meta name="twitter:description" content="Lima, 18 mar (EFE).- El expresidente peruano Martín Vizcarra (2018-2020) quedó este jueves en libertad bajo fianza de 100.000 soles (unos 27.000 dólares) para evitar ir a prisión preventiva mientras se investigan los presuntos sobornos recibidos cuando era gobernador de la sureña región de Moquegua"/>
<meta name="twitter:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/03/El-expresidente-peruano-Martin-Vizcarra-se-libra-de-ir-a-prision-preventiva.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="El expresidente peruano Martín Vizcarra se libra de ir a prisión preventiva"/>
<meta itemprop="description" content="Lima, 18 mar (EFE).- El expresidente peruano Martín Vizcarra (2018-2020) quedó este jueves en libertad bajo fianza de 100.000 soles (unos 27.000 dólares) para evitar ir a prisión preventiva mientras se investigan los presuntos sobornos recibidos cuando era gobernador de la sureña región de Moquegua"/>
<meta itemprop="image" content="https://contactohoy.com.mx/wp-content/uploads/2021/03/El-expresidente-peruano-Martin-Vizcarra-se-libra-de-ir-a-prision-preventiva.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

<!--REKLAM-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65969644/contactohoy.com.mx_300x250', [[300, 250], [320, 50]], 'div-gpt-ad-1543915403149-0').addService(googletag.pubads());
   googletag.defineSlot('/65969644/contactohoy.com.mx_728x90_1', [[468, 60], [320, 50], [336, 280], [728, 90], [300, 250]], 'div-gpt-ad-1543915461987-0').addService(googletag.pubads());
   googletag.defineSlot('/65969644/contactohoy.com.mx_728x90_2', [[468, 60], [728, 90], [300, 250], [336, 280], [320, 50]], 'div-gpt-ad-1543915503534-0').addService(googletag.pubads());
     googletag.defineSlot('/65969644/contactohoy.com.mx_300x600', [[234, 60], [160, 600], [300, 250], [120, 240], [320, 50], [300, 600]], 'div-gpt-ad-1546587013793-0').addService(googletag.pubads());
    googletag.defineSlot('/65969644/contactohoy.com.mx_580x400', [[400, 400], [320, 50], [580, 400], 'fluid', [300, 250]], 'div-gpt-ad-1550062794850-0').addService(googletag.pubads());
    googletag.enableServices();
  });

</script>

</head>

<body class="post-template-default single single-post postid-943013 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6ZQZXL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) --> 
    <div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="vmag-top-header clearfix">
		<div class="vmag-container dgaa">
						<div class="vmag-current-date">jueves, marzo 18, 2021                <div id="time"></div>
            </div>
			<nav id="top-site-navigation" class="top-navigation" role="navigation">
				<div class="menu-secundario-container"><ul id="top-menu" class="menu"><li id="menu-item-775077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775077"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-854416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854416"><a href="https://contactohoy.com.mx/seccion/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-854417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854417"><a href="https://contactohoy.com.mx/seccion/obituario/">Obituario</a></li>
<li id="menu-item-854418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854418"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863493"><a href="https://contactohoy.com.mx/seccion/sin-categoria/salud/covid19/">COVID19</a></li>
<li id="menu-item-909357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909357"><a href="https://contactohoy.com.mx/seccion/sin-categoria/carrerapanamaericana/">Carrera Panamericana</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix dgaa">
			<div class="vmag-container dgaa">
				<div class="site-title-left-zone dgaa">
					<section id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/contactohoy" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/contactohoy" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/contactohoy" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/contactohoy" title="YouTube" rel="noopener" target="_blank"></a></div></section>				</div>
				<div class="site-branding dgaa">
					
										<a href="/"><img id="id_logo_site"src="https://contactohoy.com.mx/wp-content/uploads/Columnas/ContactoHoy_Logo.jpg" class="custom-logo" alt="Contacto Hoy" ></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="https://contactohoy.com.mx/" rel="home">Contacto Hoy</a></p>
													<p class="site-description">El periódico del milenio</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper dgaa">
						<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="sp_location_weather_widget_content-4" class="widget widget_sp_location_weather_widget_content"><div class="sp-location-weather-widget"><div id="location-weather-widget-1" class="sp-hide">
			<div class="sp-location-weather-image"><img class="weather-image" src="" alt="Weather Icon"/></div>
			<span class="weather-type"></span>
			<span class="weather-temp"></span>
			<span class="weather-date"></span>
			<span class="weather-region"></span>
		</div></div><!--/#widget--><script>
		/*
		 * Location weather
		 */
		jQuery(document).ready(function() {
			loadWeatherWidget1('Durango','Mx'); //@params location, woeid
		});

		function loadWeatherWidget1(location, woeid) {
			if (woeid != '' ) {
				var country = ',' + woeid;
			} else{
				var country = '';
			}
			jQuery('#location-weather-widget-1 .weather-temp').locationWeather({
				key: '7430e65684326614fd19ec4b7ca9790d',
				city: location+''+country,
				units: 'c',
				iconTarget: '#location-weather-widget-1 .weather-image',
				descriptionTarget: '#location-weather-widget-1 .weather-type',
				placeTarget: '#location-weather-widget-1 .weather-region',
				weatherDate: '#location-weather-widget-1 .weather-date',
				customIcons: 'https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/images/weather/',
				success: function(data) {
					// show weather
					jQuery('#location-weather-widget-1').show();
				},
				error: function(data) {
					jQuery('#location-weather-widget-1').remove();
				}
			});
		}</script></section>				</div><!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-863479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863479"><a href="https://contactohoy.com.mx/seccion/sin-categoria/local/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-5-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Local</span></a></li>
<li id="menu-item-863480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863480"><a href="https://contactohoy.com.mx/seccion/sin-categoria/nacional/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="13" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-1-16x13.jpg" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Nacional</span></a></li>
<li id="menu-item-863478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-863478"><a href="https://contactohoy.com.mx/seccion/sin-categoria/internacional/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-1-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Internacional</span></a></li>
<li id="menu-item-863481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863481"><a href="https://contactohoy.com.mx/seccion/sin-categoria/policia/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-2-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Policía</span></a></li>
<li id="menu-item-863482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863482"><a href="https://contactohoy.com.mx/seccion/sin-categoria/deportes/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-4-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Deportes</span></a></li>
<li id="menu-item-863483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863483"><a href="https://contactohoy.com.mx/seccion/sin-categoria/sociales/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/sociales-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Sociales</span></a></li>
<li id="menu-item-863477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863477"><a href="https://contactohoy.com.mx/seccion/sin-categoria/entretenimiento/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-6-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Entretenimiento</span></a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
														</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://contactohoy.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span><a rel="v:url" href="https://contactohoy.com.mx/">Inicio</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/seccion/sin-categoria/">Noticias</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/seccion/sin-categoria/internacional/">Internacional</a></span> &gt; <span class="current">El expresidente peruano Martín Vizcarra se libra de ir a prisión preventiva</span></div>			
<article id="post-943013" class="post-943013 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	<header class="entry-header">
		<h1 class="entry-title">El expresidente peruano Martín Vizcarra se libra de ir a prisión preventiva</h1>
	</header><!-- .entry-header -->
    <section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="Reklam ADS"><!--BEGIN REKLAM-->
									<!-- /65969644/contactohoy.com.mx_728x90_1 -->
									<div id='XXdiv-gpt-ad-1543915461987-0'>
										<script>
											//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915461987-0'); });
										</script>
									</div>
								</div><!--END REKLAM--></div></section><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M670442ScriptRootC1088133">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088133.js" async></script>
<!-- Composite End --></div></section>	<div class="entry-thumb">
					<!--<img src="https://contactohoy.com.mx/wp-content/uploads/2021/03/El-expresidente-peruano-Martin-Vizcarra-se-libra-de-ir-a-prision-preventiva.jpg" alt="" />-->
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-18T20:05:32-06:00">marzo 18, 2021</time></a></span>			<span class="cat-links"><a href="https://contactohoy.com.mx/seccion/sin-categoria/internacional/" rel="category tag">Internacional</a></span>					</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/" data-a2a-title="El expresidente peruano Martín Vizcarra se libra de ir a prisión preventiva"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F&amp;linkname=El%20expresidente%20peruano%20Mart%C3%ADn%20Vizcarra%20se%20libra%20de%20ir%20a%20prisi%C3%B3n%20preventiva" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F&amp;linkname=El%20expresidente%20peruano%20Mart%C3%ADn%20Vizcarra%20se%20libra%20de%20ir%20a%20prisi%C3%B3n%20preventiva" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F&amp;linkname=El%20expresidente%20peruano%20Mart%C3%ADn%20Vizcarra%20se%20libra%20de%20ir%20a%20prisi%C3%B3n%20preventiva" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F&amp;linkname=El%20expresidente%20peruano%20Mart%C3%ADn%20Vizcarra%20se%20libra%20de%20ir%20a%20prisi%C3%B3n%20preventiva" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><div class="px-md-0 px-2">
<h1 class=""><img loading="lazy" class="alignnone size-full wp-image-943020" src="https://contactohoy.com.mx/wp-content/uploads/2021/03/El-expresidente-peruano-Martin-Vizcarra-se-libra-de-ir-a-prision-preventiva.jpg" alt="" width="600" height="399" srcset="https://contactohoy.com.mx/wp-content/uploads/2021/03/El-expresidente-peruano-Martin-Vizcarra-se-libra-de-ir-a-prision-preventiva.jpg 600w, https://contactohoy.com.mx/wp-content/uploads/2021/03/El-expresidente-peruano-Martin-Vizcarra-se-libra-de-ir-a-prision-preventiva-300x200.jpg 300w, https://contactohoy.com.mx/wp-content/uploads/2021/03/El-expresidente-peruano-Martin-Vizcarra-se-libra-de-ir-a-prision-preventiva-16x11.jpg 16w, https://contactohoy.com.mx/wp-content/uploads/2021/03/El-expresidente-peruano-Martin-Vizcarra-se-libra-de-ir-a-prision-preventiva-36x24.jpg 36w, https://contactohoy.com.mx/wp-content/uploads/2021/03/El-expresidente-peruano-Martin-Vizcarra-se-libra-de-ir-a-prision-preventiva-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" /></h1>
</div>
<div id="" class="d-flex flex-column flex-md-row no-gutters">
<div class="col-xl-8 col-md-8 .col-sm-11 col-xs-12 detalleALL">
<div class="p-4 m-0 BOX-light ">Lima, 18 mar (EFE).- El expresidente peruano Martín Vizcarra (2018-2020) quedó este jueves en libertad bajo fianza de 100.000 soles (unos 27.000 dólares) para evitar ir a prisión preventiva mientras se investigan los presuntos sobornos recibidos cuando era gobernador de la sureña región de Moquegua (2011-2014).</p>
<p>Vizcarra, imputado por los delitos de cohecho pasivo propio, colusión agravada y asociación ilícita para delinquir, podrá seguir en las calles su campaña electoral como candidato al Congreso, pero obligado a comparecer ante el juzgado una vez al mes, pedir permiso para salir de Lima e impedido de abandonar Perú.</p>
<p>El ingreso en prisión preventiva fue desestimado por la jueza María de los Ángeles Álvarez, del Primer Juzgado Nacional Permanente de Investigación Preparatoria del Sistema Especializado de Delitos de Corrupción de Funcionarios, tras una audiencia de más de catorce horas de duración, dividida en dos jornadas.</p>
<p>La magistrada no accedió a la solicitud de 18 meses de privación de libertad cursada por el fiscal anticorrupción a cargo del caso, Germán Juárez, el mismo que ya logró meter en prisión preventiva por casi diez meses al expresidente Ollanta Humala (2011-2016) por presunto lavado de dinero en sus campañas electorales.</p>
<p>En su resolución citó precisamente la sentencia del Tribunal Constitucional que anuló la prisión preventiva contra Humala por carecer su caso de elementos suficientes para privar de la libertad al exmandatario.</p>
<p>FUGA A BOLIVIA, UNA &#8220;CONJETURA&#8221;</p>
<p>La jueza sí encontró elementos suficientes &#8220;graves y fundados&#8221; para justificar la acusación contra Vizcarra, si bien indicó que no existen ni el riesgo de fuga ni de obstrucción a la Justicia que exige la ley para un ingreso preventivo en prisión.</p>
<p>En ese sentido, calificó de una &#8220;mera conjetura&#8221; la posibilidad de que Vizcarra pida asilo político en Bolivia, circunstancia que ha deslizado el fiscal sin presentar pruebas y que Vizcarra ha asegurado que &#8220;es totalmente falso&#8221;.</p>
<p>&#8220;Aquí está mi hogar, mi familia y el pueblo que tanto quiero&#8221;, enfatizó Vizcarra, que además envió una carta a la Embajada de Bolivia jurando que no pedirá asilo político en ese ni en ningún otro país.</p>
<p>La eventual fuga a Bolivia sustentada por el fiscal se basa en que, como parte de los presuntos sobornos, una de las dos empresas pagó un vuelo chárter para trasladar a Moquegua a una delegación del Gobierno boliviano que integraba el actual presidente, Luis Arce.</p>
<p>&#8220;Resulta preocupante que la propia Fiscalía que debe investigar con seriedad y objetividad sea la que recurra a especulaciones carentes de sustento y usadas por los medios de comunicación y mis adversarios para destruirme y desaparecerme políticamente&#8221;, añadió Vizcarra.</p>
<p>SE DECLARA &#8220;PERSEGUIDO POLÍTICO&#8221;</p>
<p>El expresidente se declaró víctima de una persecución política iniciada desde varios frentes para sacarlo de la carrera electoral, y aseguró que, desde que fue destituido de la Presidencia el pasado noviembre, es &#8220;un ciudadano común y corriente&#8221; sin facultad para obstaculizar las investigaciones.</p>
<p>&#8220;Siempre he sido respetuoso con el Ministerio Público, pero no puedo quedarme callado cuando algunos miembros de esta institución exceden sus competencias y sin argumentos interfieren en mi derecho constitucional de postular al Congreso&#8221;, agregó.</p>
<p>Vizcarra recordó que desde el despacho del fiscal Juárez &#8220;se filtró el testimonio de un aspirante a colaborador eficaz (delator premiado) fuera de contexto e incompletos&#8221;, lo que fue utilizado por la oposición en el Congreso &#8220;para llevar a cabo una vacancia (destitución) ilegal&#8221;.</p>
<p>&#8220;No hay que olvidar que, según una investigación periodística, el fiscal condicionó y pactó el testimonio de ese colaborador eficaz en mi contra a cambio de levantarle a él la prisión preventiva&#8221;, agregó.</p>
<p>620.000 DÓLARES EN PRESUNTOS SOBORNOS</p>
<p>Sobre las imputaciones, el expresidente rechazó cualquier vinculación con el &#8220;club de la construcción&#8221;, un grupo de compañías que durante más de una década se repartieron los concursos de obras públicas en Perú con ofertas acordadas que incluían sobornos a los funcionarios de turno.</p>
<p>Incluso se autoproclamó como el descubridor de esta trama de corrupción cuando en 2016 ejercía de ministro de Transportes y Comunicaciones.</p>
<p>&#8220;¿Cuántos directivos de esas empresas que han reconocido sus delitos están presos? Ninguno. Por el contrario, soy yo, el que denunció este hecho e hizo lo correcto, el que está aquí. ¿Eso no es injusto?&#8221;, se preguntó Vizcarra.</p>
<p>Los hechos investigados se remontan a las licitaciones para las construcciones del proyecto hídrico Lomas de Ilo y del Hospital Regional de Moquegua, ambos procesos supervisados por la Oficina de Naciones Unidas de Servicios para Proyectos (UNOPS), organismo de la ONU que se usa para evitar actos de corrupción en estos casos.</p>
<p>Por el primero recibió presuntamente un millón de soles (270.000 dólares) de la constructora Obrainsa y por el segundo 1,3 millones de soles (350.000 dólares) de Iccgsa, las dos involucradas en el &#8220;club de la construcción&#8221;. EFE</p></div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/" data-text="El expresidente peruano Martín Vizcarra se libra de ir a prisión preventiva" data-via="contactohoy" >Tweet</a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F&amp;title=El%20expresidente%20peruano%20Mart%C3%ADn%20Vizcarra%20se%20libra%20de%20ir%20a%20prisi%C3%B3n%20preventiva" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100743630-943013-60540b1ed20fb' data-src='https://widgets.wp.com/likes/#blog_id=100743630&amp;post_id=943013&amp;origin=contactohoy.com.mx&amp;obj_id=100743630-943013-60540b1ed20fb' data-name='like-post-frame-100743630-943013-60540b1ed20fb'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva/" data-a2a-title="El expresidente peruano Martín Vizcarra se libra de ir a prisión preventiva"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F&amp;linkname=El%20expresidente%20peruano%20Mart%C3%ADn%20Vizcarra%20se%20libra%20de%20ir%20a%20prisi%C3%B3n%20preventiva" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F&amp;linkname=El%20expresidente%20peruano%20Mart%C3%ADn%20Vizcarra%20se%20libra%20de%20ir%20a%20prisi%C3%B3n%20preventiva" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F&amp;linkname=El%20expresidente%20peruano%20Mart%C3%ADn%20Vizcarra%20se%20libra%20de%20ir%20a%20prisi%C3%B3n%20preventiva" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fel-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva%2F&amp;linkname=El%20expresidente%20peruano%20Mart%C3%ADn%20Vizcarra%20se%20libra%20de%20ir%20a%20prisi%C3%B3n%20preventiva" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->
    <section id="vmag_leaderboard_ad-4" class="widget vmag_leaderboard_ad">            <div class="leaderboard-wrapper">
                                                    <a href="https://durangodigital.gob.mx/"><img src="https://contactohoy.com.mx/wp-content/uploads/2021/01/CF53683A-C4CD-4A58-AE88-225EDA3D9BF1.png" /></a>
                            </div>  
    </section><section id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="SC_TBlock_822769"></div></div></section><section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- Composite Start -->
<div id="M670442ScriptRootC1088129">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088129.js" async></script>
<!-- Composite End --></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M670442ScriptRootC1088140">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088140.js" async></script>
<!-- Composite End --></div></section>	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contactohoy.com.mx/mexico-acumula-196-606-muertes-y-2-182-188-contagios-por-coronavirus/" rel="prev">México acumula 196.606 muertes y 2.182.188 contagios por coronavirus</a></div><div class="nav-next"><a href="https://contactohoy.com.mx/marc-gasol-cada-vez-mas-cerca-de-volver-con-los-lakers-tras-el-coronavirus/" rel="next">Marc Gasol, cada vez más cerca de volver con los Lakers tras el coronavirus</a></div></div>
	</nav>            <div class="vmag-related-wrapper">
                <h4 class="related-title">Noticias relacionadas</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/nuevo-repunte-del-coronavirus-en-francia-con-casi-26-500-contagios-mas/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2020/10/Toque-de-queda-en-Francia-510x369.jpg" alt="" title="Nuevo repunte del coronavirus en Francia, con casi 26.500 contagios más" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/nuevo-repunte-del-coronavirus-en-francia-con-casi-26-500-contagios-mas/">Nuevo repunte del coronavirus en Francia, con casi 26.500 contagios más</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/asesinan-en-el-norte-de-colombia-a-tres-personas-de-una-misma-familia/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2020/11/images-93-510x369.jpeg" alt="" title="Asesinan en el norte de Colombia a tres personas de una misma familia" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/asesinan-en-el-norte-de-colombia-a-tres-personas-de-una-misma-familia/">Asesinan en el norte de Colombia a tres personas de una misma familia</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/berlin-asiste-a-otra-desafiante-marcha-del-negacionismo-antimascarilla/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2020/08/Berlín-asiste-a-otra-desafiante-marcha-del-negacionismo-510x369.jpg" alt="" title="Berlín asiste a otra desafiante marcha del negacionismo &#8220;antimascarilla&#8221;" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/berlin-asiste-a-otra-desafiante-marcha-del-negacionismo-antimascarilla/">Berlín asiste a otra desafiante marcha del negacionismo &#8220;antimascarilla&#8221;</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN REKLAM--
					<!-- /65969644/contactohoy.com.mx_300x600 -->
					<div id='XX_div-gpt-ad-1546587013793-0'>
						<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546587013793-0'); });
						</script>
					</div>
					<!-- /65969644/contactohoy.com.mx_300x250 -->
					<div id='XX_div-gpt-ad-1543915403149-0'>
						<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915403149-0'); });
						</script>
					</div>
				<!--END REKLAM-->

</div></section><section id="vmag_medium_ad-6" class="widget vmag_medium_ad">            <div class="medium-rectangle-wrapper">
                <h4 class="block-title"></h4>
                                    <a href="https://durangodigital.gob.mx/"><img src="https://contactohoy.com.mx/wp-content/uploads/2021/01/A648E840-24D1-4874-8BB8-8A51E9F9A62D.png" /></a>
                            </div>  
    </section><section id="media_video-4" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-943013-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://contactohoy.com.mx/wp-content/uploads/2020/12/CONT-.mp4?_=1" /><source type="video/mp4" src="https://contactohoy.com.mx/wp-content/uploads/2020/12/CONT-.mp4?_=1" /><a href="https://contactohoy.com.mx/wp-content/uploads/2020/12/CONT-.mp4">https://contactohoy.com.mx/wp-content/uploads/2020/12/CONT-.mp4</a></video></div></section><section id="vmag_medium_ad-9" class="widget vmag_medium_ad">            <div class="medium-rectangle-wrapper">
                <h4 class="block-title"></h4>
                                    <a href="https://yanosconnect.mx/"><img src="https://contactohoy.com.mx/wp-content/uploads/2020/07/Banner300x200.jpeg" /></a>
                            </div>  
    </section><section id="vmag_printed_edition-3" class="widget vmag_printed_edition">            
        <!--Printed Edition Code-->
        <!--<h4 class="header-noticias impresa">
            Edición Impresa
        </h4>-->
        <div style="margin-top:40px">
                            <a href="https://contactohoy.com.mx/edicion-impresa-del-23-de-febrero-del-2021/" id="printed_edition_anchor" ><img width="300" height="542" src="https://contactohoy.com.mx/wp-content/uploads/2021/02/23-1-454x820.jpg" class="attachment-300x542 size-300x542 wp-post-image" alt="" loading="lazy" srcset="https://contactohoy.com.mx/wp-content/uploads/2021/02/23-1-454x820.jpg 454w, https://contactohoy.com.mx/wp-content/uploads/2021/02/23-1-166x300.jpg 166w, https://contactohoy.com.mx/wp-content/uploads/2021/02/23-1-768x1387.jpg 768w, https://contactohoy.com.mx/wp-content/uploads/2021/02/23-1-850x1536.jpg 850w, https://contactohoy.com.mx/wp-content/uploads/2021/02/23-1-1134x2048.jpg 1134w, https://contactohoy.com.mx/wp-content/uploads/2021/02/23-1-9x16.jpg 9w, https://contactohoy.com.mx/wp-content/uploads/2021/02/23-1-20x36.jpg 20w, https://contactohoy.com.mx/wp-content/uploads/2021/02/23-1-27x48.jpg 27w, https://contactohoy.com.mx/wp-content/uploads/2021/02/23-1-scaled.jpg 1417w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>    
 
        </section>    
	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Editorial Contacto Hoy.</div></section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://contactohoy.com.mx/img/choyfooter.png"/></div></section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
			<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>Durango, Dgo. México | 2020</center></div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "822769",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script></div></section>		</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
										<span class="copyright-text">© Editorial Contacto Hoy. </span>
						<span class="sep"> | </span>
							
				VMag by <a href="https://accesspressthemes.com/" rel="designer">AccessPress Themes</a>.				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-trend-links-container"><ul id="footer-menu" class="menu"><li id="menu-item-775102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775102"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-863495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863495"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863496"><a href="https://contactohoy.com.mx/seccion/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/contactohoy.com.mx\/el-expresidente-peruano-martin-vizcarra-se-libra-de-ir-a-prision-preventiva\/":943013};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1' id='location-weather-min-js-js'></script>
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5' id='lightslider-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/wow.js?ver=1.1.2' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"disable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/vmag-custom.js?ver=1.2.0' id='vmag-custom-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Leyenda\/Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202111#ver=202111&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202111.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'100743630',post:'943013',tz:'-6',srv:'contactohoy.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '100743630', '943013' ]);
</script>

</body>
</html>
