
<!doctype html>
<!--[if lt IE 7]><html lang="es-MX" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-MX" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> 
<html lang="es-MX" class="no-js"><!--<![endif]-->
<head>
	<meta charset="utf-8">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<title>  Fiscal pide pena máxima de 6 años de prisión para vicepresidente de Ecuador</title>

		<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta name="theme-color" content="#1A92BF">
	<meta http-equiv="Cache-Control" content="max-age=1209600, public">

		<link rel="apple-touch-icon" href="https://contactohoy.com.mx/wp-content/themes/brew/library/images/apple-icon-touch.png">
	<link rel="icon" href="/img/favicon2.png?v=2">
	<link rel="icon" sizes="192x192" href="/img/favicon2.png">
	<!--[if IE]>
		<link rel="shortcut icon" href="https://contactohoy.com.mx/wp-content/themes/brew/favicon.ico">
	<![endif]-->
		<meta name="msapplication-TileColor" content="#f01d4f">
	<meta name="msapplication-TileImage" content="https://contactohoy.com.mx/wp-content/themes/brew/library/images/win8-tile-icon.png">

	<link rel="pingback" href="https://contactohoy.com.mx/xmlrpc.php">
		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; Feed" href="https://contactohoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; RSS de los comentarios" href="https://contactohoy.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactohoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://contactohoy.com.mx/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://contactohoy.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='rsDefault-css-css'  href='https://contactohoy.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/skins/default/rs-default.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://contactohoy.com.mx/wp-content/themes/brew/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://contactohoy.com.mx/wp-content/themes/brew/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='https://contactohoy.com.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://contactohoy.com.mx/wp-json/' />
<link rel="canonical" href="https://contactohoy.com.mx/fiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador/" />
<link rel='shortlink' href='https://wp.me/p6OI1g-2g66' />
<link rel="alternate" type="application/json+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Ffiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Ffiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador%2F&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://contactohoy.com.mx/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '538538';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Fiscal+pide+pena+m%C3%A1xima+de+6+a%C3%B1os+de+prisi%C3%B3n+para+vicepresidente+de+Ecuador';
	window._wp_rp_post_tags = ['internacional', 'titulares', 'hoi', 'de', 'jorg', 'lo', 'la', 'cort', 'cinco', 'del', 'como', 'ecuador', 'panel', 'el', 'al', 'en', 'carlo'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://contactohoy.com.mx/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiscal pide pena máxima de 6 años de prisión para vicepresidente de Ecuador" />
<meta property="og:url" content="https://contactohoy.com.mx/fiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador/" />
<meta property="og:description" content="&nbsp; uito, 7 dic (EFE).- El Fiscal General del Estado solicitó hoy la pena máxima de 6 años de prisión para el vicepresidente sin funciones de Ecuador, Jorge Glas, como autor de asociación ilícit…" />
<meta property="article:published_time" content="2017-12-07T17:38:25+00:00" />
<meta property="article:modified_time" content="2017-12-07T17:38:25+00:00" />
<meta property="og:site_name" content="Contacto Hoy" />
<meta property="og:image" content="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/12/Jorge-Glas.jpg?fit=610%2C405&amp;ssl=1" />
<meta property="og:image:width" content="610" />
<meta property="og:image:height" content="405" />
<meta property="og:locale" content="es_MX" />
<meta name="twitter:image" content="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/12/Jorge-Glas.jpg?fit=610%2C405&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
			<style type="text/css" id="wp-custom-css">
				/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
div [id^=netsonic_divid_target]{
display:none;
}
			</style>
					 	
	<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/3.1.0/jquery.simpleWeather.min.js"></script>
	<link rel="stylesheet" href="https://contactohoy.com.mx/css/owl.carousel.css">
    <link rel="stylesheet" href="https://contactohoy.com.mx/css/owltheme.css">
    <script src="https://contactohoy.com.mx/js/moment.min.js"></script>
    <script src="https://contactohoy.com.mx/js/owl.carousel.js"></script>
    <script src="https://contactohoy.com.mx/js/jquery.mousewheel.min.js"></script>
	
	<style>
		@import url(https://fonts.googleapis.com/css?family=Lato:300,400,700,900);
		@import url(https://contactohoy.com.mx/wp-content/themes/brew/style.css);
	</style>

	
	<meta content='720631361' property='fb:admins'/>
	<meta content="1610026252619136" property="fb:app_id">
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@contactohoy" />
	<meta name="twitter:creator" content="@contactohoy" />
	
	
	<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2017/12/Jorge-Glas.jpg" />
</head>


<body class="post-template-default single single-post postid-538538 single-format-standard">
 
<script>
$(document).ready(function() {
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1610026252619136',
      xfbml      : true,
      version    : 'v2.4'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
});
</script>

<header class="header">
  
  <nav class="navmain" role="navigation">
    <div class="navbar navbar-inverse">
      <div class="container">
        <!-- .navbar-toggle is used as the toggle for collapsed navbar content -->
        <div class="navbar-header">
        <span class="sectin icon-calendar4"><i>Hoy es
        	<script><!--
			dows = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes",
			"Sábado");
			months = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio",
			"Agosto","Septiembre","Octubre","Noviembre","Diciembre");
			now = new Date();
			dow = now.getDay();
			d = now.getDate();
			m = now.getMonth();
			h = now.getTime() / 1000;
			y = now.getFullYear();
			document.write(dows[dow]+" "+d+" de "+months[m]+" de "+y);
			//--></script></i></span>
          <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
        </div>
        <div class="navbar-collapse collapse navbar-responsive-collapse">
          	<ul id="menu-principal" class="nav navbar-nav navbar-right"><li id="menu-item-468107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468107"><a title="Local" href="https://contactohoy.com.mx/seccion/local/">Local</a></li>
<li id="menu-item-468106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468106"><a title="Nacional" href="https://contactohoy.com.mx/seccion/nacional/">Nacional</a></li>
<li id="menu-item-468105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-468105"><a title="Internacional" href="https://contactohoy.com.mx/seccion/internacional/">Internacional</a></li>
<li id="menu-item-468109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468109"><a title="Policia" href="https://contactohoy.com.mx/seccion/policia/">Policia</a></li>
<li id="menu-item-468108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468108"><a title="Sociales" href="https://contactohoy.com.mx/seccion/sociales/">Sociales</a></li>
<li id="menu-item-468110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468110"><a title="Deportes" href="https://contactohoy.com.mx/seccion/deportes/">Deportes</a></li>
<li id="menu-item-468113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-468113 dropdown"><a title="Otros" href="#" data-toggle="dropdown" class="dropdown-toggle">Otros <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-468114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468114"><a title="Columnas" href="https://contactohoy.com.mx/seccion/columnas/">Columnas</a></li>
	<li id="menu-item-468115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468115"><a title="Ecologia" href="https://contactohoy.com.mx/seccion/ecologia/">Ecologia</a></li>
	<li id="menu-item-468116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-468116"><a title="Entretenimiento" href="https://contactohoy.com.mx/seccion/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
</ul>        	
        	<!-- <div class="clima">
        		<span class="icon-cloud"></span>
        	</div> -->
			
			<form role="search" method="get" class="buscatodo search-form" action="https://contactohoy.com.mx">
				<label>
					<input type="search" class="buscando" placeholder="Buscar artículo…" value="" name="s" title="Buscar:">
					<span class="icon-search3"></span>
				</label>
			</form>

        </div>
      </div>
    </div> 
  </nav>




<!-- MENU SECUNDARIO -->
<nav class="navbar navbar-inverse secundario">      
	<div class="container">

		<ul id="menu_principal" class="nav navbar-nav"><li id="menu-item-74032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74032"><a href="https://contactohoy.com.mx/tv/"><span class="icon-tv"></span> ContactoTv</a></li>
<li id="menu-item-236741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236741"><a href="https://contactohoy.com.mx/seccion/columnas/saeta/"><span class="icon-quotes-left"></span> SAETAS</a></li>
<li id="menu-item-2632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2632"><a href="https://contactohoy.com.mx/seccion/hemeroteca/"><span class="icon-file-text"></span> Hemeroteca</a></li>
<li id="menu-item-236772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236772"><a href="https://contactohoy.com.mx/seccion/obituario/">Obituario †</a></li>
<li id="menu-item-241597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241597"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/"><span class="icon-file-text"></span> Chicotito</a></li>
</ul>
	</div><!-- /.container -->
</nav><!-- MENU SECUNDARIO -->



<script>
  //funcion scroll
  $(window).scroll(function(){ 
	    if($(document).scrollTop()>=80) {
	    	$('nav.navmain .navbar').addClass('navbar-fixed-top');
	    	$('.header nav.navmain').addClass('compensacion');
	    } 
	    else{
	    	$('nav.navmain .navbar').removeClass('navbar-fixed-top');
	    	$('.header nav.navmain').removeClass('compensacion');
	    }
	});
    $(document).ready(function() {
       //$("#AdvViernes").show();
    });
</script>
        <div id="AdvViernes" style="display:none; width:100%; float:left;height:749;  background-color:#FFFFFF;z-index=1000">
            <div id="close_btn" onclick='$("#AdvViernes").fadeOut(); return false;' style="height:20px;width:100px;cursor:pointer;float:right">[Cerrar]</div>
            <div style="height:729px; width:823px; margin:0 auto;background-color:#FFFFFF"><img src="" style="height:729px; width:823px;" /></div>
            <div id="close_btn_bottom" onclick='$("#AdvViernes").fadeOut(); return false;' style="height:20px;width:100px;cursor:pointer;float:right">[Cerrar]</div>
        </div>
	<div class="container brandi">
  		<a class="tituli" href="https://contactohoy.com.mx/" title="Contacto Hoy" rel="homepage">
  		<img src="https://contactohoy.com.mx/img/contactohoy.png" alt="">
	        <h1> Contacto Hoy</h1>
        	<h2> </h2>
        </a>

        <div class="sociali">
        <!-- <div class="fb-like" data-share="true" data-width="450" data-show-faces="false"></div> -->
        	<a href="https://www.facebook.com/contactohoy" target="_blank" class="face icon-facebook"></a>
        	<a href="https://twitter.com/contactohoy" target="_blank" class="tuit icon-twitter"></a>
        	<a href="https://www.youtube.com/contactohoy" target="_blank" class="youtu icon-youtube3"></a>            	
        </div>

        <div class="climabox">
        	<span class="getday">
            	<script><!--
				dows = new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes",
				"Sábado");
				months = new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio",
				"Agosto","Septiembre","Octubre","Noviembre","Diciembre");
				now = new Date();
				dow = now.getDay();
				d = now.getDate();
				m = now.getMonth();
				h = now.getTime();
				y = now.getFullYear();
				document.write(dows[dow]+" "+d+" de "+months[m]+" de "+y);
				//--></script>
			</span>
			
			<img src="https://contactohoy.com.mx/img/clima/02d.png" 
			alt="weather-icon" class="city-weather-icon" id="city-weather-icon" />
			<div class="city-weather-temperature"  id="city-weather-temperature">
				<span id="infoWeather"> </span>
				<script>
					$.simpleWeather({
						location: 'Durango, Mexico',
				    	woeid: '55910400',
				    	unit: 'c',
				    	success: function(weather) {
				      		html = ''+weather.temp+'&deg;'+weather.units.temp+'';
							$("#infoWeather").html(html);
				    	},
				    	error: function(error) {
				      		$("#infoWeather").html(''+error+'');
				    	}
				  	});
				</script>
			</div>
			<div class="city-title">Durango, Dgo., Mx</div>
			<span class="timehome">03:05pm</span>
			

			<script>
			// weather api
/*			$(document).ready(function() {
			  
			  $.ajax({
			    url: "https://api.openweathermap.org/data/2.5/weather?id=4011743&units=metric&APPID=418cc9a369d8fd99d35b75612dc70f11",
			    dataType : "json",
			    type: "GET", 

			    success: function(json) {
			      var temp = Math.round(json.main.temp - 273.15);
			      $('#city-weather-temperature').html(temp + '° C');
			      $('#city-weather-description').html(json.weather[0].description);
			      $('img#city-weather-icon').attr('src', 'https://contactohoy.com.mx/img/clima/' + json.weather[0].icon + '.png');
			    },
			    error: function(xhr, status, errorThrown) {
			      //do something if there was an error. Right now it will just show the default values in the html
			    }
			  });
			});*/
			</script>			
        </div><!--climabox-->
	</div>

	</header> <style>
	.showmobile{  position: fixed;top: 6px;z-index: 100000000;color: #FFF;}
	.showmobile h1{top: 3px; left: 14px; font-size:20px!important; width: 290px;  color: #FFF;margin: 0;}
	.showmobile h1:before{left: 158px!important; top: 6px!important; font-size: 13px!important; color: white;}
	.showmobile h2{color: #FFF; margin: 19px; font-size: 11px; left: 17px!important;}

</style>

<script>
	function scroll(){
		
		$(window).scroll(function(){ 
		    if($(document).scrollTop()>=220) {
		    	$('.brandi a.tituli').addClass('showmobile');
		    }
		    else{
			    $('.brandi a.tituli').removeClass('showmobile');
			}
		});
	}//funcion scroll
</script>


      
    <div class="container">  
			<div id="content" class="clearfix row">
				<div id="main" class="col-md-9 clearfix" role="main">

        		
					
						<article id="post-538538" class="clearfix post-538538 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-titulares" role="article" itemscope itemtype="https://schema.org/BlogPosting">

							<header class="article-header">
								<div class="titlewrap clearfix">
									<h1 class="single-title entry-title">
										Fiscal pide pena máxima de 6 años de prisión para vicepresidente de Ecuador									</h1>
									
									<div class="byline vcard">
										por <span class="author"><em><a href="https://contactohoy.com.mx/author/steven-blanco/" title="Entradas de Contacto Hoy" rel="author">Contacto Hoy</a></em></span> - 
										<time class="updated" datetime="">diciembre 7, 2017</time>
										
										<div class="shareafter">
											<a title="Compartir en facebook" class="socialfb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://contactohoy.com.mx/fiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador/&amp;utm_source=self&amp;utm_medium=singlenav&amp;utm_campaign=botonfb','myWindow', 'status = 1, height = 420, width = 620, left=300pixels, top=200pixels, resizable = 0');" sl-processed="1">
												<i class="fa fa-facebook"></i>
											</a>
											<a title="Compartir en twitter" class="socialtw" href="https://twitter.com/intent/tweet?original_referer=https://contactohoy.com.mx/fiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador/&amp;text=Fiscal pide pena máxima de 6 años de prisión para vicepresidente de Ecuador&amp;tw_p=tweetbutton&amp;url=https://contactohoy.com.mx/fiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador/&amp;screen_name=contactohoy">
												<i class="fa fa-twitter"></i>
											</a>

											<a href="javascript:window.print()" class="printicon" title="imprimir página"><span class="icon-print2"></span></a> 
											<div class="fb-like" data-share="false" data-width="450" layout="button_count" data-show-faces="false" style="top: -2px; display: inline-block; position: absolute;"></div>
										</div>
										
									</div>

									<div id="netsonic_divid_target"></div>  
								</div>

							</header> 
																						<section class="featured-content featured-img">
							
							</section>

							<section class="entry-content single-content clearfix" itemprop="articleBody">
								<div id="attachment_538539" style="max-width: 620px" class="wp-caption alignnone"><img class="size-full wp-image-538539" src="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/12/Jorge-Glas.jpg?resize=610%2C405&#038;ssl=1" alt="" srcset="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/12/Jorge-Glas.jpg?w=610&amp;ssl=1 610w, https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/12/Jorge-Glas.jpg?resize=300%2C199&amp;ssl=1 300w" sizes="(max-width: 610px) 100vw, 610px" data-recalc-dims="1" /><p class="wp-caption-text">Plan V</p></div>
<p>&nbsp;</p>
<p class="DETALLE_N_titulo ">uito, 7 dic (EFE).- El Fiscal General del Estado solicitó hoy la pena máxima de 6 años de prisión para el vicepresidente sin funciones de Ecuador, Jorge Glas, como autor de asociación ilícita en la trama de sobornos de la constructora brasileña Odebrecht.</p>
<div id="texto" class="texto_txt">
<div class="DETALLE_N_texto ">
<p><span id="ctl14_lblMostra"><br />
El fiscal, Carlos Baca Mancheno, presentó hoy los alegatos finales en el juicio que se sigue en la Corte Nacional de Justicia contra Glas y otra docena de procesados acusados del mismo delito, e hizo ese pedido de cárcel de acuerdo con el artículo 370 del Código Penal ecuatoriano, informó una comunicación de la Fiscalía General.</p>
<p>De acuerdo al alegato y solicitud al panel de jueces que lleva el caso, el agravante fue que Glas era funcionario y por tanto responsable de todas las anomalías que se registraron en los sectores bajo su control.</p>
<p>La Fiscalía acusa a Glas de haberse beneficiado de 13,5 millones de dólares en pagos que hizo Odebrecht a través de dos empresas por la adjudicación de cinco proyectos cuando se desempeñaba como responsable de sectores estratégicos entre 2012 y 2016.</p>
<p>En su alegato final Baca Mancheno explicó el procedimiento de comisión del delito de asociación ilícita mediante asistencias penales internacionales, testimonios y el peritaje del análisis financiero, que corroboraría las transferencias de los sobornos que hizo Odebrecth en Ecuador y que habrían superado los 33,5 millones de dólares.</p>
<p>Refirió asimismo que los beneficios para Odebrecht que habrían reportado las actividades ilícitas alcanzan los 116 millones.</p>
<p>Al inicio de esta jornada de juicio que se acerca a las dos semanas, Glas confió en que &#8220;la justicia actúe con probidad, en estricto derecho, dentro de un estado de derecho, y no dentro de un estado de opinión&#8221;.</p>
<p>Su abogado, Eduardo Franco Loor, señaló en la víspera que en el juicio no se habían presentado evidencias que probaran la culpabilidad de su defendido.</p>
<p>Glas, al que le fueron retiradas sus funciones en agosto por desavenencias políticas con el presidente, Lenín Moreno, permanece bajo prisión preventiva desde el pasado 2 de octubre y afronta juicio por el presunto delito de asociación ilícita cuya sentencia se espera sea dictada por el Constitucional el próximo miércoles, 13 de diciembre. EFE</span></p>
</div>
</div>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Fiscal pide pena máxima de 6 años de prisión para vicepresidente de Ecuador' data-link='https://contactohoy.com.mx/fiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-528268" data-post-type="none" ><a href="https://contactohoy.com.mx/fiscal-formula-acusacion-contra-vicepresidente-de-ecuador-en-caso-odebrecht/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/11/Carlos-Baca.jpeg?resize=150%2C150&#038;ssl=1" alt="Fiscal formula acusación contra vicepresidente de Ecuador en caso Odebrecht" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/fiscal-formula-acusacion-contra-vicepresidente-de-ecuador-en-caso-odebrecht/" class="wp_rp_title">Fiscal formula acusación contra vicepresidente de Ecuador en caso Odebrecht</a></li><li data-position="1" data-poid="in-529408" data-post-type="none" ><a href="https://contactohoy.com.mx/fiscalia-martes-se-conocera-si-se-llama-a-juicio-a-vicepresidente-de-ecuador/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/11/Fiscalía-martes-se-conocerá-si-se-llama-a-juicio-a-vicepresidente-de-Ecuador-150x150.jpg?resize=150%2C150&#038;ssl=1" alt="Fiscalía: martes se conocerá si se llama a juicio a vicepresidente de Ecuador" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/fiscalia-martes-se-conocera-si-se-llama-a-juicio-a-vicepresidente-de-ecuador/" class="wp_rp_title">Fiscalía: martes se conocerá si se llama a juicio a vicepresidente de Ecuador</a></li><li data-position="2" data-poid="in-511928" data-post-type="none" ><a href="https://contactohoy.com.mx/empresa-colombiana-gana-licitacion-para-hacer-obra-vial-en-honduras/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/contactohoy.com.mx/wp-content/uploads/2017/09/Empresa-colombiana-gana-licitación-para-hacer-obra-vial-en-Honduras.jpg?resize=150%2C150&#038;ssl=1" alt="Empresa colombiana gana licitación para hacer obra vial en Honduras" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/empresa-colombiana-gana-licitacion-para-hacer-obra-vial-en-honduras/" class="wp_rp_title">Empresa colombiana gana licitación para hacer obra vial en Honduras</a></li><li data-position="3" data-poid="in-513871" data-post-type="none" ><a href="https://contactohoy.com.mx/vicepresidente-de-ecuador-dice-que-no-escapara-y-pide-que-se-revelen-pruebas/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/contactohoy.com.mx/wp-content/uploads/2017/10/Jorge-Glas-1.jpeg?resize=150%2C150&#038;ssl=1" alt="Vicepresidente de Ecuador dice que no escapará y pide que se revelen pruebas" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/vicepresidente-de-ecuador-dice-que-no-escapara-y-pide-que-se-revelen-pruebas/" class="wp_rp_title">Vicepresidente de Ecuador dice que no escapará y pide que se revelen pruebas</a></li><li data-position="4" data-poid="in-379890" data-post-type="none" ><a href="https://contactohoy.com.mx/ascienden-a-15-procesados-en-ecuador-por-fraude-en-envios-desde-espana/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/contactohoy.com.mx/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/10.jpg?resize=150%2C150&#038;ssl=1" alt="Ascienden a 15 procesados en Ecuador por fraude en envíos desde España" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/ascienden-a-15-procesados-en-ecuador-por-fraude-en-envios-desde-espana/" class="wp_rp_title">Ascienden a 15 procesados en Ecuador por fraude en envíos desde España</a></li><li data-position="5" data-poid="in-513384" data-post-type="none" ><a href="https://contactohoy.com.mx/glas-pide-licencia-a-grupo-politico-para-probar-inocencia-en-caso-corrupcion/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/contactohoy.com.mx/wp-content/uploads/2017/09/Glas-pide-licencia-a-grupo-político-para-probar-inocencia-en-caso-corrupción.jpg?resize=150%2C150&#038;ssl=1" alt="Glas pide licencia a grupo político para probar inocencia en caso corrupción" data-recalc-dims="1" /></a><a href="https://contactohoy.com.mx/glas-pide-licencia-a-grupo-politico-para-probar-inocencia-en-caso-corrupcion/" class="wp_rp_title">Glas pide licencia a grupo político para probar inocencia en caso corrupción</a></li></ul></div></div>
										
		<div class="share-this after">
			<a class="socialfb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://contactohoy.com.mx/fiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador/&amp;utm_source=self&amp;utm_medium=singlenav&amp;utm_campaign=botonfb','myWindow', 'status = 1, height = 420, width = 620, left=300pixels, top=200pixels, resizable = 0');" sl-processed="1">
				<i class="fa fa-facebook"></i>Compartir este articulo
			</a>

			<a class="socialtw" href="https://twitter.com/intent/tweet?original_referer=https://contactohoy.com.mx/fiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador/&amp;text=Fiscal pide pena máxima de 6 años de prisión para vicepresidente de Ecuador&amp;tw_p=tweetbutton&amp;url=https://contactohoy.com.mx/fiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador/&amp;screen_name=contactohoy">
				<i class="fa fa-twitter"></i>Twittear este articulo
			</a>
		</div>

							</section> 

							<footer class="article-footer single-footer clearfix">
								<span class="tags pull-left"><span class=""><a href="https://contactohoy.com.mx/seccion/internacional/" rel="category tag">Internacional</a>, <a href="https://contactohoy.com.mx/seccion/titulares/" rel="category tag">Titulares</a>&nbsp;&nbsp;</span> </span>
              					<span class="commentnum pull-right"><a href="https://contactohoy.com.mx/fiscal-pide-pena-maxima-de-6-anos-de-prision-para-vicepresidente-de-ecuador/#respond"><i class="fa fa-comment"></i> 0</a></span>
            				</footer> 
            				<div class="comentamelo" style="padding:0 0 0 25px;">
	<b:if cond='data:blog.url != data:blog.homepageUrl'>
		<div id='comentariosFacebook'><div class='fb-comments' data-colorscheme='light' data-num-posts='5' data-mobile data-width='100%' expr:href='data:post.canonicalUrl'/></div>
	</b:if> 
</div>



<div class="wp_rp_wrap  wp_rp_vertical_m" ><div class="wp_rp_content"><h3 class="related_post_title">Artículos relacionados</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-528268" data-post-type="none" ><a href="https://contactohoy.com.mx/fiscal-formula-acusacion-contra-vicepresidente-de-ecuador-en-caso-odebrecht/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2017/11/Carlos-Baca-150x150.jpeg" alt="Fiscal formula acusación contra vicepresidente de Ecuador en caso Odebrecht" width="150" height="150" /></a><a href="https://contactohoy.com.mx/fiscal-formula-acusacion-contra-vicepresidente-de-ecuador-en-caso-odebrecht/" class="wp_rp_title">Fiscal formula acusación contra vicepresidente de Ecuador en caso Odebrecht</a></li><li data-position="1" data-poid="in-529408" data-post-type="none" ><a href="https://contactohoy.com.mx/fiscalia-martes-se-conocera-si-se-llama-a-juicio-a-vicepresidente-de-ecuador/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2017/11/Fiscalía-martes-se-conocerá-si-se-llama-a-juicio-a-vicepresidente-de-Ecuador-150x150.jpg" alt="Fiscalía: martes se conocerá si se llama a juicio a vicepresidente de Ecuador" width="150" height="150" /></a><a href="https://contactohoy.com.mx/fiscalia-martes-se-conocera-si-se-llama-a-juicio-a-vicepresidente-de-ecuador/" class="wp_rp_title">Fiscalía: martes se conocerá si se llama a juicio a vicepresidente de Ecuador</a></li><li data-position="2" data-poid="in-511928" data-post-type="none" ><a href="https://contactohoy.com.mx/empresa-colombiana-gana-licitacion-para-hacer-obra-vial-en-honduras/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2017/09/Empresa-colombiana-gana-licitación-para-hacer-obra-vial-en-Honduras-150x150.jpg" alt="Empresa colombiana gana licitación para hacer obra vial en Honduras" width="150" height="150" /></a><a href="https://contactohoy.com.mx/empresa-colombiana-gana-licitacion-para-hacer-obra-vial-en-honduras/" class="wp_rp_title">Empresa colombiana gana licitación para hacer obra vial en Honduras</a></li><li data-position="3" data-poid="in-513871" data-post-type="none" ><a href="https://contactohoy.com.mx/vicepresidente-de-ecuador-dice-que-no-escapara-y-pide-que-se-revelen-pruebas/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2017/10/Jorge-Glas-1-150x150.jpeg" alt="Vicepresidente de Ecuador dice que no escapará y pide que se revelen pruebas" width="150" height="150" /></a><a href="https://contactohoy.com.mx/vicepresidente-de-ecuador-dice-que-no-escapara-y-pide-que-se-revelen-pruebas/" class="wp_rp_title">Vicepresidente de Ecuador dice que no escapará y pide que se revelen pruebas</a></li><li data-position="4" data-poid="in-379890" data-post-type="none" ><a href="https://contactohoy.com.mx/ascienden-a-15-procesados-en-ecuador-por-fraude-en-envios-desde-espana/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/10.jpg" alt="Ascienden a 15 procesados en Ecuador por fraude en envíos desde España" width="150" height="150" /></a><a href="https://contactohoy.com.mx/ascienden-a-15-procesados-en-ecuador-por-fraude-en-envios-desde-espana/" class="wp_rp_title">Ascienden a 15 procesados en Ecuador por fraude en envíos desde España</a></li><li data-position="5" data-poid="in-513384" data-post-type="none" ><a href="https://contactohoy.com.mx/glas-pide-licencia-a-grupo-politico-para-probar-inocencia-en-caso-corrupcion/" class="wp_rp_thumbnail"><img src="https://contactohoy.com.mx/wp-content/uploads/2017/09/Glas-pide-licencia-a-grupo-político-para-probar-inocencia-en-caso-corrupción-150x150.jpg" alt="Glas pide licencia a grupo político para probar inocencia en caso corrupción" width="150" height="150" /></a><a href="https://contactohoy.com.mx/glas-pide-licencia-a-grupo-politico-para-probar-inocencia-en-caso-corrupcion/" class="wp_rp_title">Glas pide licencia a grupo político para probar inocencia en caso corrupción</a></li></ul></div></div>


						</article> 
					 <!-- end if -->
										  <div id="single-post-nav">
					    <ul class="pager">

					      
					      					        <li class="previous">
					          <span class="previous-page"><a href="https://contactohoy.com.mx/cidh-estudia-medidas-para-evitar-abusos-de-la-industria-extractiva-canadiense/" rel="prev"><i class="fa fa-caret-left"></i>&nbsp;CIDH estudia medidas para...</a></span>					        </li>
					      
					      					        <li class="next">
					          <span class="no-previous-page-link next-page"><a href="https://contactohoy.com.mx/firman-familia-sedesol-y-cndh-pacto-por-el-respeto-a-mujeres-y-ninas/" rel="next">&nbsp;Firman familia Sedesol y CNDH...&nbsp;<i class="fa fa-caret-right"></i></a></span>					        </li>
					      
					    </ul>
					  </div><!-- /#single-post-nav -->
					
          

					
					
				</div> 
								<div id="sidebar" class="col-md-3">

          
            <div id="text-2" class="widget widget_text">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.4&appId=1610026252619136";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/Contactohoy" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Contactohoy"><a href="https://www.facebook.com/Contactohoy">Contacto Hoy</a></blockquote></div></div>

</div>
		</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-chrome="noheader nofooter" href="https://twitter.com/ContactoHoy">My Tweets</a></div>
          

  <section class="columis press">
    <a href="/seccion/hemeroteca/" style="padding:0;"><h1> <span class="icon-menu2"> </span>  Edición impresa del 7 de diciembre del 2017</h1></a>
    <a href="https://contactohoy.com.mx/edicion-impresa-del-7-de-diciembre-del-2017/" class="newpaper">
      <img width="145" height="261" src="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/12/07.jpg?fit=145%2C261&amp;ssl=1" class="attachment-289x261 size-289x261 wp-post-image" alt="" srcset="https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/12/07.jpg?w=879&amp;ssl=1 879w, https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/12/07.jpg?resize=166%2C300&amp;ssl=1 166w, https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/12/07.jpg?resize=768%2C1387&amp;ssl=1 768w, https://i2.wp.com/contactohoy.com.mx/wp-content/uploads/2017/12/07.jpg?resize=454%2C820&amp;ssl=1 454w" sizes="(max-width: 145px) 100vw, 145px" />    </a>  
  </section>  
  



<style>
  .columis.press{ background: white; padding: 0 0 10px;background:url(/img/bg.png);border-radius: 0 0 6px 6px;}
  .columis.press h1{margin: 16px 0 10px; text-align: center; background: #3c5ca2; color: white; line-height: 1.2; display: block; font-size: 15px; padding: 9px;}
  .columis.press a img{
    width: 70%;
    height: auto;
    display: block;
    margin: 25px auto 20px;
    border: 5px solid #FFF;
    box-shadow: 0 1px 26px rgba(0, 0, 0, 0.4);
    border-radius: 0 4px 12px 3px;}
  .columis.press a.newpaper{font-size:12px; text-align:center; display:block; line-height:22px; color:#B5BBC3}
  .columis.press a.newpaper:hover img{box-shadow:-3px 1px 28px rgba(0, 0, 0, 0.5), 3px 2px 8px rgba(0, 0, 0, 0.5);}

  .fb-page.fb_iframe_widget, .fb-page, .fb_iframe_widget{overflow: hidden;}
</style>          

        </div>
			</div> 
    </div> 
﻿    <footer id="footer" class="clearfix">
      <div id="sub-floor">
        <div class="container">
          <div class="row">
            <div class="col-md-4 copyright">
              <a href="https://contactohoy.com.mx/editorial">&copy; Editorial Contacto Hoy.</a>
            </div>
            <div class="col-md-4 col-md-offset-4 attribution">
              Durango, Dgo. México | 2017            </div>
          </div> <!-- end .row -->
        </div>
      </div>

    </footer> <!-- end footer -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-40828393-1', 'auto');
  ga('send', 'pageview');
</script>

    <script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/scripts.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/libs/bootstrap.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/libs/FitVids.js-master/jquery.fitvids.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/brew/library/js/fitvid.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'100743630',post:'538538',tz:'-6',srv:'contactohoy.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '100743630', '538538' ]);
</script>
  </body>

</html> 
<!-- fin del código!, que alivio!...
                       __
                     .'  '.
                 _.-'/  | 0\
    ,        _.-"  ,|  /    `-.
    |\    .-"       `--""-.__.'=====================-,
    \ '-'`        .___.--._)=========================|
     \            .'      |                          |
      |     /,_.-'        |       Contacto Hoy       |
    _/   _.'(             |          por...          |
   /  ,-' \  \            |  Mapacheweb & Medgarin   |
   \  \    `-'            |                          |
    `-'                   '--------------------------'

-->


<!-- NETSONIC.TV - ALL IN ONE (Intext) VIDEO 1.0 -->
<script type="text/javascript">
var NS_allinone_options = {
   formato: 'intext', // infirst | miniplayer | intext | interstitial
   pub: 'MX_contactohoy.com.mx',
   vpcategory: 'netsonic_contactohoy.com.mx_intext',
   vpcategorymob: 'netsonic_contactohoy.com.mx_mobile',
   divID: "netsonic_divid_target", // div destino
   position: 1, // 0: en la posicion | 1: antes | 2:despues | 3: dentro antes div hijo | 4: dentro despues contenido
   vptags: "",
   environment: "",
   vpcontentid: "",
   async : true,
   version_aio: "1.0",
   player: "flash-html5",	
   width: "640",
   height: "360",
   volume: ".5",
   title: undefined,
   wait: false,
   forceshow: false,
   forceCloseButton: true,
   mClick: undefined,
   mPrint: undefined,
   mFinish: undefined,
   mNoad: undefined,
   divClassName: "",
   divClassNameNumber: 1,
   miniplayer_click: false,
   miniplayer_autosize: false,
   rnd: Math.random().toString().substring (2, 11),
   enabled: true
};
if (NS_allinone_options.enabled){ document.write("<scr"+"ipt type='text\/javascript' src='https:\/\/cdn.netsonic.tv\/res\/allinone\/"+NS_allinone_options.version_aio+"\/aio.min.js?pub="+NS_allinone_options.pub+"&vpcategory="+NS_allinone_options.vpcategory+"&vpcategorymob="+NS_allinone_options.vpcategorymob+"&formato="+NS_allinone_options.formato+"&divID="+NS_allinone_options.divID+"&player="+NS_allinone_options.player+"&vptags="+NS_allinone_options.vptags+"&async="+NS_allinone_options.async+"&width="+NS_allinone_options.width+"&height="+NS_allinone_options.height+"&volume="+NS_allinone_options.volume+"&position="+NS_allinone_options.position+"&miniplayer_click="+NS_allinone_options.miniplayer_click+"&miniplayer_autosize="+NS_allinone_options.miniplayer_autosize+"&rnd="+NS_allinone_options.rnd+"'><\/scr"+"ipt>");};

</script>

<!-- NETSONIC.TV 1.0 - CODE Z - AL FINAL DEL BODY -->
<script language="JavaScript" type="text/javascript">
	var ns_body_publisher = "MX_contactohoy.com.mx"; //ref. publisher
	var ns_body_categories = "";
	var ns_body_tags = "";
	var ns_body_ver = "1.0";
	var ns_body_random = new Date().getTime();
	document.write("<scr"+"ipt type='text/javascript' language='JavaScript' src='//cdn.netsonic.tv/res/body/"+ns_body_ver+"/"+ns_body_publisher+"/ns_body_z.js?ver="+ns_body_ver+"&pub="+ns_body_publisher+"&cats="+ns_body_categories+"&tags="+ns_body_tags+"&rnd="+ns_body_random+"' ></scr"+"ipt>");  
</script>
<!-- /NETSONIC.TV 1.0 - CODE Z - AL FINAL DEL BODY  -->
      