<!DOCTYPE html>
<html lang="es-MX">
<head>
<!-- Global site tag (gtag.js) - Google Analytics --
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40828393-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-40828393-1');
</script>
<!---->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://contactohoy.com.mx/xmlrpc.php">


	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Honduras registra 694 muertos por COVID-19 y 25.978 contagios &bull;</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Honduras registra 694 muertos por COVID-19 y 25.978 contagios &bull;" />
	<meta property="og:description" content="Tegucigalpa, 8 jul (EFE).- Los muertos por COVID-19 en Honduras desde marzo ya suman 694, mientras que los contagios ascienden a 25.978, informó este miércoles el estatal Sistema Nacional de Gestión de Riesgos (Sinager) en cadena nacional de radio y televisión. El organismo señaló que con los últimos 17 casos registrados, los fallecidos por COVID-19..." />
	<meta property="og:url" content="https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/" />
	<meta property="og:site_name" content="Contacto Hoy" />
	<meta property="article:publisher" content="https://www.facebook.com/Contactohoy/" />
	<meta property="article:published_time" content="2020-07-09T04:16:14+00:00" />
	<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2020/07/Los-muertos-por-COVID-19-suben-a-629-en-Honduras-y-a-22.921-los-contagiados.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ContactoHoy" />
	<meta name="twitter:site" content="@ContactoHoy" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://contactohoy.com.mx/#organization","name":"Contacto hoy","url":"https://contactohoy.com.mx/","sameAs":["https://www.facebook.com/Contactohoy/","https://www.instagram.com/contactohoy/?hl=es-la","https://www.youtube.com/user/contactohoy","https://twitter.com/ContactoHoy"],"logo":{"@type":"ImageObject","@id":"https://contactohoy.com.mx/#logo","inLanguage":"es-MX","url":"https://contactohoy.com.mx/wp-content/uploads/2020/05/ContactoHoy_Logo_min.jpg","width":445,"height":197,"caption":"Contacto hoy"},"image":{"@id":"https://contactohoy.com.mx/#logo"}},{"@type":"WebSite","@id":"https://contactohoy.com.mx/#website","url":"https://contactohoy.com.mx/","name":"Contacto Hoy","description":"El peri\u00f3dico del milenio","publisher":{"@id":"https://contactohoy.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://contactohoy.com.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/#primaryimage","inLanguage":"es-MX","url":"https://contactohoy.com.mx/wp-content/uploads/2020/07/Los-muertos-por-COVID-19-suben-a-629-en-Honduras-y-a-22.921-los-contagiados.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/#webpage","url":"https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/","name":"Honduras registra 694 muertos por COVID-19 y 25.978 contagios &bull;","isPartOf":{"@id":"https://contactohoy.com.mx/#website"},"primaryImageOfPage":{"@id":"https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/#primaryimage"},"datePublished":"2020-07-09T04:16:14+00:00","dateModified":"2020-07-09T04:16:14+00:00","inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/"]}]},{"@type":"Article","@id":"https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/#article","isPartOf":{"@id":"https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/#webpage"},"author":{"@id":"https://contactohoy.com.mx/#/schema/person/4bd51efb831df1ad91f45a27400fd172"},"headline":"Honduras registra 694 muertos por COVID-19 y 25.978 contagios","datePublished":"2020-07-09T04:16:14+00:00","dateModified":"2020-07-09T04:16:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/#webpage"},"publisher":{"@id":"https://contactohoy.com.mx/#organization"},"image":{"@id":"https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/#primaryimage"},"articleSection":"Internacional","inLanguage":"es-MX"},{"@type":["Person"],"@id":"https://contactohoy.com.mx/#/schema/person/4bd51efb831df1ad91f45a27400fd172","name":"Contacto Hoy.","image":{"@type":"ImageObject","@id":"https://contactohoy.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/1f5633d9cf48ff00b802b2ab0e9d26cb?s=96&d=mm&r=g","caption":"Contacto Hoy."}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; Feed" href="https://contactohoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; RSS de los comentarios" href="https://contactohoy.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactohoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lw-custom-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='location-weather-style-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://contactohoy.com.mx/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/style.css?ver=1.2.0' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #0d87d3;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #0d87d3;
                }
                #secondary .widget_search input.search-submit{
                    background: #3d9fdc;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #0d87d3; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #0d87d3 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #0d87d3 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/keyboard.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/responsive.css?ver=1.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://contactohoy.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contactohoy.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contactohoy.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://contactohoy.com.mx/?p=882077' />
<link rel="alternate" type="application/json+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-3200329083727206" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin -->
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40828393-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-40828393-1');
        </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K6ZQZXL');</script>
        <!-- End Google Tag Manager -->
    <link rel="icon" href="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		<!--REKLAM-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65969644/contactohoy.com.mx_300x250', [[300, 250], [320, 50]], 'div-gpt-ad-1543915403149-0').addService(googletag.pubads());
   googletag.defineSlot('/65969644/contactohoy.com.mx_728x90_1', [[468, 60], [320, 50], [336, 280], [728, 90], [300, 250]], 'div-gpt-ad-1543915461987-0').addService(googletag.pubads());
   googletag.defineSlot('/65969644/contactohoy.com.mx_728x90_2', [[468, 60], [728, 90], [300, 250], [336, 280], [320, 50]], 'div-gpt-ad-1543915503534-0').addService(googletag.pubads());
     googletag.defineSlot('/65969644/contactohoy.com.mx_300x600', [[234, 60], [160, 600], [300, 250], [120, 240], [320, 50], [300, 600]], 'div-gpt-ad-1546587013793-0').addService(googletag.pubads());
    googletag.defineSlot('/65969644/contactohoy.com.mx_580x400', [[400, 400], [320, 50], [580, 400], 'fluid', [300, 250]], 'div-gpt-ad-1550062794850-0').addService(googletag.pubads());
    googletag.enableServices();
  });

</script>

</head>

<body class="post-template-default single single-post postid-882077 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6ZQZXL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) --> 
    <div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="vmag-top-header clearfix">
		<div class="vmag-container dgaa">
						<div class="vmag-current-date">jueves, julio 9, 2020                <div id="time"></div>
            </div>
			<nav id="top-site-navigation" class="top-navigation" role="navigation">
				<div class="menu-secundario-container"><ul id="top-menu" class="menu"><li id="menu-item-775077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775077"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-854416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854416"><a href="https://contactohoy.com.mx/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-854417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854417"><a href="https://contactohoy.com.mx/obituario/">Obituario</a></li>
<li id="menu-item-854418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854418"><a href="https://contactohoy.com.mx/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863493"><a href="https://contactohoy.com.mx/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix dgaa">
			<div class="vmag-container dgaa">
				<div class="site-title-left-zone dgaa">
					<section id="custom_html-20" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//get.optad360.io/sf/d9abb3fa-27cc-48d6-9ecb-8f1f2f0d65fc/plugin.min.js"></script></div></section>				</div>
				<div class="site-branding dgaa">
					
										<a href="/"><img id="id_logo_site"src="https://contactohoy.com.mx/wp-content/uploads/Columnas/ContactoHoy_Logo.jpg" class="custom-logo" alt="Contacto Hoy" ></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="https://contactohoy.com.mx/" rel="home">Contacto Hoy</a></p>
													<p class="site-description">El periódico del milenio</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper dgaa">
						<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="sp_location_weather_widget_content-4" class="widget widget_sp_location_weather_widget_content"><div class="sp-location-weather-widget"><div id="location-weather-widget-1" class="sp-hide">
			<div class="sp-location-weather-image"><img class="weather-image" src="" alt="Weather Icon"/></div>
			<span class="weather-type"></span>
			<span class="weather-temp"></span>
			<span class="weather-date"></span>
			<span class="weather-region"></span>
		</div></div><!--/#widget--><script>
		/*
		 * Location weather
		 */
		jQuery(document).ready(function() {
			loadWeatherWidget1('Durango','Mx'); //@params location, woeid
		});

		function loadWeatherWidget1(location, woeid) {
			if (woeid != '' ) {
				var country = ',' + woeid;
			} else{
				var country = '';
			}
			jQuery('#location-weather-widget-1 .weather-temp').locationWeather({
				key: '7430e65684326614fd19ec4b7ca9790d',
				city: location+''+country,
				units: 'c',
				iconTarget: '#location-weather-widget-1 .weather-image',
				descriptionTarget: '#location-weather-widget-1 .weather-type',
				placeTarget: '#location-weather-widget-1 .weather-region',
				weatherDate: '#location-weather-widget-1 .weather-date',
				customIcons: 'https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/images/weather/',
				success: function(data) {
					// show weather
					jQuery('#location-weather-widget-1').show();
				},
				error: function(data) {
					jQuery('#location-weather-widget-1').remove();
				}
			});
		}</script></section>				</div><!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-863479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863479"><a href="https://contactohoy.com.mx/sin-categoria/local/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-5-16x16.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Local</span></a></li>
<li id="menu-item-863480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863480"><a href="https://contactohoy.com.mx/sin-categoria/nacional/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="13" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-1-16x13.jpg" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Nacional</span></a></li>
<li id="menu-item-863478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-863478"><a href="https://contactohoy.com.mx/sin-categoria/internacional/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-1-16x16.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Internacional</span></a></li>
<li id="menu-item-863481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863481"><a href="https://contactohoy.com.mx/sin-categoria/policia/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-2-16x16.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Policía</span></a></li>
<li id="menu-item-863482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863482"><a href="https://contactohoy.com.mx/sin-categoria/deportes/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-4-16x16.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Deportes</span></a></li>
<li id="menu-item-863483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863483"><a href="https://contactohoy.com.mx/sin-categoria/sociales/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/sociales-16x16.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Sociales</span></a></li>
<li id="menu-item-863477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863477"><a href="https://contactohoy.com.mx/sin-categoria/entretenimiento/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-6-16x16.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title-after menu-image-title">Entretenimiento</span></a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
														</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://contactohoy.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#"><span><a rel="v:url" href="https://contactohoy.com.mx/">Inicio</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/sin-categoria/">Noticias</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/sin-categoria/internacional/">Internacional</a></span> &gt; <span class="current">Honduras registra 694 muertos por COVID-19 y 25.978 contagios</span></div>			
<article id="post-882077" class="post-882077 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	<header class="entry-header">
		<h1 class="entry-title">Honduras registra 694 muertos por COVID-19 y 25.978 contagios</h1>
	</header><!-- .entry-header -->
    <section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="Reklam ADS"><!--BEGIN REKLAM-->
									<!-- /65969644/contactohoy.com.mx_728x90_1 -->
									<div id='div-gpt-ad-1543915461987-0'>
										<script>
											googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915461987-0'); });
										</script>
									</div>
								</div><!--END REKLAM--></div></section>	<div class="entry-thumb">
					<!--<img src="https://contactohoy.com.mx/wp-content/uploads/2020/07/Los-muertos-por-COVID-19-suben-a-629-en-Honduras-y-a-22.921-los-contagiados.jpg" alt="" />-->
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-08T23:16:14-05:00">julio 8, 2020</time></a></span>			<span class="cat-links"><a href="https://contactohoy.com.mx/sin-categoria/internacional/" rel="category tag">Internacional</a></span>					</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/" data-a2a-title="Honduras registra 694 muertos por COVID-19 y 25.978 contagios"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F&amp;linkname=Honduras%20registra%20694%20muertos%20por%20COVID-19%20y%2025.978%20contagios" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F&amp;linkname=Honduras%20registra%20694%20muertos%20por%20COVID-19%20y%2025.978%20contagios" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F&amp;linkname=Honduras%20registra%20694%20muertos%20por%20COVID-19%20y%2025.978%20contagios" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F&amp;linkname=Honduras%20registra%20694%20muertos%20por%20COVID-19%20y%2025.978%20contagios" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p><img class="alignnone size-full wp-image-881046" src="https://contactohoy.com.mx/wp-content/uploads/2020/07/Los-muertos-por-COVID-19-suben-a-629-en-Honduras-y-a-22.921-los-contagiados.jpg" alt="" width="600" height="400" srcset="https://contactohoy.com.mx/wp-content/uploads/2020/07/Los-muertos-por-COVID-19-suben-a-629-en-Honduras-y-a-22.921-los-contagiados.jpg 600w, https://contactohoy.com.mx/wp-content/uploads/2020/07/Los-muertos-por-COVID-19-suben-a-629-en-Honduras-y-a-22.921-los-contagiados-300x200.jpg 300w, https://contactohoy.com.mx/wp-content/uploads/2020/07/Los-muertos-por-COVID-19-suben-a-629-en-Honduras-y-a-22.921-los-contagiados-16x11.jpg 16w, https://contactohoy.com.mx/wp-content/uploads/2020/07/Los-muertos-por-COVID-19-suben-a-629-en-Honduras-y-a-22.921-los-contagiados-36x24.jpg 36w, https://contactohoy.com.mx/wp-content/uploads/2020/07/Los-muertos-por-COVID-19-suben-a-629-en-Honduras-y-a-22.921-los-contagiados-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Tegucigalpa, 8 jul (EFE).- Los muertos por COVID-19 en Honduras desde marzo ya suman 694, mientras que los contagios ascienden a 25.978, informó este miércoles el estatal Sistema Nacional de Gestión de Riesgos (Sinager) en cadena nacional de radio y televisión.</p>
<p>El organismo señaló que con los últimos 17 casos registrados, los fallecidos por COVID-19 aumentaron a 694, y que de 1.516 nuevas pruebas de laboratorio PCR practicadas, 550 dieron positivo, para elevar los contagios a 25.978 a nivel nacional.</p>
<p>La cifra de hospitalizados aumentó a 1.314, de los que 833 están en condición estable, 431 graves y 50 en unidades de cuidados intensivos.</p>
<p>En lo que respecta a nuevos pacientes recuperados, el Sinager registró 84, con los que ya suman 2.721 los que se han salvado de morir a causa de la COVID-19.</p>
<p>El departamento de Francisco Morazán, en el centro del país, donde se localiza Tegucigalpa, la capital del país centroamericano, es el que más casos de contagios ha registrado en las últimas dos semanas, aunque el principal epicentro sigue siendo Cortés, el de mayor crecimiento económico, comercial e industrial.</p>
<p>Fuentes médicas oficiales reconocen que los hospitales están llegando a su máxima capacidad, pero galenos que están al frente de la pandemia en nosocomios estatales de Tegucigalpa y San Pedro Sula, las dos ciudades más importantes del país, aseguran que ya están colapsados.</p>
<p>Médicos de hospitales públicos también aseguran que hay personas que están muriendo en su casa porque no pueden llegar a un hospital, y que los informes del Sinager no reflejan la realidad de lo que está sucediendo en el país, porque el recuento de pruebas de laboratorio va con mucho retraso.</p>
<p>Por esa razón, según los profesionales de la medicina, las cifras de fallecidos diarios por COVID-19 que registra el Sinager, son pocos.</p>
<p>Para exigir que cese la presunta corrupción que habría existido en la compra de materiales y equipo para hacer frente a la pandemia por parte del Gobierno, incluidos siete hospitales móviles, que no han llegado al país, organizaciones de sociedad civil, entre ellas colegios de profesionales de la salud, protestaron hoy en San Pedro Sula y Tegucigalpa con caravanas de vehículos.</p>
<p>Además, señalaron que, por la falta de medidas de seguridad para el personal sanitario, durante la pandemia han fallecido 16 médicos, que se suman a otro personal auxiliar como enfermeras y técnicos de laboratorio, entre otros.</p>
<p>Las Fuerzas Armadas de Honduras, por su parte, informaron este miércoles de la muerte del coronel Marco Argueta, quien era jefe del Batallón Canino de la institución castrense.</p>
<p>Argueta falleció a causa de la COVID-19 y fue sepultado este miércoles con honores y muy poca asistencia de personas, como medida preventiva por la misma pandemia. EFE</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/" data-text="Honduras registra 694 muertos por COVID-19 y 25.978 contagios" data-via="contactohoy" >Tweet</a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F&amp;title=Honduras%20registra%20694%20muertos%20por%20COVID-19%20y%2025.978%20contagios" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100743630-882077-5f0711828e615' data-src='https://widgets.wp.com/likes/#blog_id=100743630&amp;post_id=882077&amp;origin=contactohoy.com.mx&amp;obj_id=100743630-882077-5f0711828e615' data-name='like-post-frame-100743630-882077-5f0711828e615'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios/" data-a2a-title="Honduras registra 694 muertos por COVID-19 y 25.978 contagios"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F&amp;linkname=Honduras%20registra%20694%20muertos%20por%20COVID-19%20y%2025.978%20contagios" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F&amp;linkname=Honduras%20registra%20694%20muertos%20por%20COVID-19%20y%2025.978%20contagios" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F&amp;linkname=Honduras%20registra%20694%20muertos%20por%20COVID-19%20y%2025.978%20contagios" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fhonduras-registra-694-muertos-por-covid-19-y-25-978-contagios%2F&amp;linkname=Honduras%20registra%20694%20muertos%20por%20COVID-19%20y%2025.978%20contagios" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>			</div><!-- .entry-content -->
    <section id="vmag_leaderboard_ad-4" class="widget vmag_leaderboard_ad">            <div class="leaderboard-wrapper">
                                                    <a href="http://www.durango.gob.mx/"><img src="https://contactohoy.com.mx/wp-content/uploads/2020/06/image-4.png" /></a>
                            </div>  
    </section>	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contactohoy.com.mx/covid-no-cede-en-durango-llegamos-a-2-mil-423-casos-positivos-y-mil-081-recuperados/" rel="prev">Covid no cede en Durango, llegamos a 2 mil 423 casos positivos y mil 081 recuperados</a></div><div class="nav-next"><a href="https://contactohoy.com.mx/tormenta-tropical-cristina-se-intensifica-y-deja-lluvias-en-mexico/" rel="next">Tormenta tropical Cristina se intensifica y deja lluvias en México</a></div></div>
	</nav>            <div class="vmag-related-wrapper">
                <h4 class="related-title">Noticias relacionadas</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/la-tensa-y-peligrosa-lucha-contra-la-mineria-ilegal-en-el-corazon-de-amazonia/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2019/08/La-tensa-y-peligrosa-lucha-contra-la-minería-ilegal-en-el-corazón-de-Amazonía-1.jpg" alt="" title="La tensa y peligrosa lucha contra la minería ilegal en el corazón de Amazonía" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/la-tensa-y-peligrosa-lucha-contra-la-mineria-ilegal-en-el-corazon-de-amazonia/">La tensa y peligrosa lucha contra la minería ilegal en el corazón de Amazonía</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/polemica-en-colombia-por-policia-que-apunto-con-un-arma-de-fuego-a-ciudadanos/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2019/04/policía-de-colombia-efe.jpg" alt="" title="Polémica en Colombia por policía que apuntó con un arma de fuego a ciudadanos" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/polemica-en-colombia-por-policia-que-apunto-con-un-arma-de-fuego-a-ciudadanos/">Polémica en Colombia por policía que apuntó con un arma de fuego a ciudadanos</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/thiem-y-schwartzman-ultimos-campeones-de-abierto-de-rio-debutaran-el-martes/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2019/02/Dominic-Thiem.jpg" alt="" title="Thiem y Schwartzman, últimos campeones de Abierto de Río, debutarán el martes" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/thiem-y-schwartzman-ultimos-campeones-de-abierto-de-rio-debutaran-el-martes/">Thiem y Schwartzman, últimos campeones de Abierto de Río, debutarán el martes</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN REKLAM--
					<!-- /65969644/contactohoy.com.mx_300x600 -->
					<div id='div-gpt-ad-1546587013793-0'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546587013793-0'); });
						</script>
					</div>
					<!-- /65969644/contactohoy.com.mx_300x250 -->
					<div id='div-gpt-ad-1543915403149-0'>
						<script>
							googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915403149-0'); });
						</script>
					</div>
				<!--END REKLAM-->

</div></section><section id="vmag_medium_ad-6" class="widget vmag_medium_ad">            <div class="medium-rectangle-wrapper">
                <h4 class="block-title"></h4>
                                    <a href="http://www.durango.gob.mx"><img src="https://contactohoy.com.mx/wp-content/uploads/2020/07/Durango-Banner-Julio-360-x-652.jpg" /></a>
                            </div>  
    </section><section id="vmag_medium_ad-7" class="widget vmag_medium_ad">            <div class="medium-rectangle-wrapper">
                <h4 class="block-title"></h4>
                                    <a href="https://www.durangocapital.gob.mx"><img src="https://contactohoy.com.mx/wp-content/uploads/2020/06/300X600_Mesa-de-trabajo-1-1.png" /></a>
                            </div>  
    </section><section id="vmag_medium_ad-9" class="widget vmag_medium_ad">            <div class="medium-rectangle-wrapper">
                <h4 class="block-title"></h4>
                                    <a href="https://yanosconnect.mx/"><img src="https://contactohoy.com.mx/wp-content/uploads/2020/07/Banner300x200.jpeg" /></a>
                            </div>  
    </section><section id="vmag_printed_edition-3" class="widget vmag_printed_edition">            
        <!--Printed Edition Code-->
        <!--<h4 class="header-noticias impresa">
            Edición Impresa
        </h4>-->
        <div style="margin-top:40px">
                            <a href="https://contactohoy.com.mx/edicion-impresa-del-8-de-julio-del-2020/" id="printed_edition_anchor" ><img width="300" height="542" src="https://contactohoy.com.mx/wp-content/uploads/2020/07/08-454x820.jpg" class="attachment-300x542 size-300x542 wp-post-image" alt="Portada del 8 de julio del 2020" srcset="https://contactohoy.com.mx/wp-content/uploads/2020/07/08-454x820.jpg 454w, https://contactohoy.com.mx/wp-content/uploads/2020/07/08-166x300.jpg 166w, https://contactohoy.com.mx/wp-content/uploads/2020/07/08-768x1388.jpg 768w, https://contactohoy.com.mx/wp-content/uploads/2020/07/08-850x1536.jpg 850w, https://contactohoy.com.mx/wp-content/uploads/2020/07/08-1133x2048.jpg 1133w, https://contactohoy.com.mx/wp-content/uploads/2020/07/08-9x16.jpg 9w, https://contactohoy.com.mx/wp-content/uploads/2020/07/08-20x36.jpg 20w, https://contactohoy.com.mx/wp-content/uploads/2020/07/08-27x48.jpg 27w, https://contactohoy.com.mx/wp-content/uploads/2020/07/08.jpg 1220w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                    </div>    
 
        </section>    
	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Editorial Contacto Hoy.</div></section><section id="vmag_leaderboard_ad-2" class="widget vmag_leaderboard_ad"></section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://contactohoy.com.mx/img/choyfooter.png"/></div></section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
			<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>Durango, Dgo. México | 2020</center></div></section>		</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
										<span class="copyright-text">© Editorial Contacto Hoy. </span>
						<span class="sep"> | </span>
							
				VMag by <a href="https://accesspressthemes.com/" rel="designer">AccessPress Themes</a>.				<div class="clear"></div>
			</div><!-- .site-info -->
			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-trend-links-container"><ul id="footer-menu" class="menu"><li id="menu-item-775102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775102"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-863495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863495"><a href="https://contactohoy.com.mx/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863496"><a href="https://contactohoy.com.mx/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/contactohoy.com.mx\/honduras-registra-694-muertos-por-covid-19-y-25-978-contagios\/":882077};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/wow.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"disable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/vmag-custom.js?ver=1.2.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202028#ver=202028&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202028.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'100743630',post:'882077',tz:'-5',srv:'contactohoy.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '100743630', '882077' ]);
</script>

</body>
</html>
