<!DOCTYPE html>
<html lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://contactohoy.com.mx/xmlrpc.php">

<title>Llama Conagua a fortalecer un uso responsable del agua  para enfrentar la sequía que afecta al país &#8211; Contacto Hoy</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; Feed" href="https://contactohoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; RSS de los comentarios" href="https://contactohoy.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactohoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://contactohoy.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://contactohoy.com.mx/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://contactohoy.com.mx/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='splw-styles-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/splw-style.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='splw-old-styles-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/old-style.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/style.css?ver=1.2.6' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #0d87d3;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #0d87d3;
                }
                #secondary .widget_search input.search-submit{
                    background: #3d9fdc;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #0d87d3; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #0d87d3 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #0d87d3 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/keyboard.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/responsive.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://contactohoy.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://contactohoy.com.mx/wp-json/wp/v2/posts/951305" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contactohoy.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contactohoy.com.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Biden y Merkel acuerdan apoyar esfuerzos para lograr la paz en Afganistán' href='https://contactohoy.com.mx/biden-y-merkel-acuerdan-apoyar-esfuerzos-para-lograr-la-paz-en-afganistan/' />
<link rel='next' title='Nuevo primer ministro de Haití toma posesión y agradece apoyo de EEUU' href='https://contactohoy.com.mx/nuevo-primer-ministro-de-haiti-toma-posesion-y-agradece-apoyo-de-eeuu/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://contactohoy.com.mx/llama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais/" />
<link rel='shortlink' href='https://contactohoy.com.mx/?p=951305' />
<link rel="alternate" type="application/json+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-3200329083727206x" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin -->	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40828393-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-40828393-1');
        </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K6ZQZXL');</script>
        <!-- End Google Tag Manager -->
    <link rel="icon" href="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://contactohoy.com.mx/wp-content/uploads/2020/06/cropped-favicon-270x270.png" />
		<style type="text/css" id="wp-custom-css">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</style>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://contactohoy.com.mx/llama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais/"/>
<meta name="description" content="Debido a las condiciones de sequía que han afectado al territorio nacional durante los últimos años, la Comisión Nacional del Agua (Conagua) hizo un llamado a los diferentes órdenes de gobierno y a la sociedad en general a hacer un uso responsable del agua, implementando medidas que eviten su desper"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:site_name" content="Contacto Hoy"/>
<meta property="og:title" content="Llama Conagua a fortalecer un uso responsable del agua para enfrentar la sequía que afecta al país"/>
<meta property="og:url" content="https://contactohoy.com.mx/llama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/03/3-agua-scaled.jpg"/>
<meta property="article:published_time" content="2021-04-14T19:47:14-05:00"/>
<meta property="article:modified_time" content="2021-04-14T19:47:14-05:00" />
<meta property="og:updated_time" content="2021-04-14T19:47:14-05:00" />
			
<meta property="article:section" content="Local"/>
		
<meta property="article:section" content="Nacional"/>
		
<meta property="article:section" content="Titulares"/>
		
<meta property="og:description" content="Debido a las condiciones de sequía que han afectado al territorio nacional durante los últimos años, la Comisión Nacional del Agua (Conagua) hizo un llamado a los diferentes órdenes de gobierno y a la sociedad en general a hacer un uso responsable del agua, implementando medidas que eviten su desper"/>
<meta name="twitter:title" content="Llama Conagua a fortalecer un uso responsable del agua para enfrentar la sequía que afecta al país"/>
<meta name="twitter:url" content="https://contactohoy.com.mx/llama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais/"/>
<meta name="twitter:site" content="@contactohoy"/>
<meta name="twitter:creator" content="@contactohoy"/>
<meta name="twitter:description" content="Debido a las condiciones de sequía que han afectado al territorio nacional durante los últimos años, la Comisión Nacional del Agua (Conagua) hizo un llamado a los diferentes órdenes de gobierno y a la sociedad en general a hacer un uso responsable del agua, implementando medidas que eviten su desper"/>
<meta name="twitter:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/03/3-agua-scaled.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Llama Conagua a fortalecer un uso responsable del agua para enfrentar la sequía que afecta al país"/>
<meta itemprop="description" content="Debido a las condiciones de sequía que han afectado al territorio nacional durante los últimos años, la Comisión Nacional del Agua (Conagua) hizo un llamado a los diferentes órdenes de gobierno y a la sociedad en general a hacer un uso responsable del agua, implementando medidas que eviten su desper"/>
<meta itemprop="image" content="https://contactohoy.com.mx/wp-content/uploads/2021/03/3-agua-scaled.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>

<body class="post-template-default single single-post postid-951305 single-format-standard wp-custom-logo wp-embed-responsive group-blog fullwidth_layout right-sidebar">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6ZQZXL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) --> 
    <div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="vmag-top-header clearfix">
		<div class="vmag-container dgaa">
						<div class="vmag-current-date">miércoles, abril 14, 2021                <div id="time"></div>
            </div>
			<nav id="top-site-navigation" class="top-navigation" role="navigation">
				<div class="menu-secundario-container"><ul id="top-menu" class="menu"><li id="menu-item-775077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775077"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-854416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854416"><a href="https://contactohoy.com.mx/seccion/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-854417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854417"><a href="https://contactohoy.com.mx/seccion/obituario/">Obituario</a></li>
<li id="menu-item-854418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854418"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863493"><a href="https://contactohoy.com.mx/seccion/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix dgaa">
			<div class="vmag-container dgaa">
				<div class="site-title-left-zone dgaa">
					<section id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/contactohoy" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/contactohoy" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/contactohoy" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/contactohoy" title="YouTube" rel="noopener" target="_blank"></a></div></section>				</div>
				<div class="site-branding dgaa">
					
										<a href="/"><img id="id_logo_site"width="268" height="90" src="https://contactohoy.com.mx/img/logo_contacto_hoy.png" class="custom-logo" alt="Contacto Hoy" ></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="https://contactohoy.com.mx/" rel="home">Contacto Hoy</a></p>
													<p class="site-description">El periódico del milenio</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper dgaa">
						<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="sp_location_weather_widget_content-4" class="widget widget_sp_location_weather_widget_content"><div class="sp-location-weather-widget"><div id="location-weather-widget-60778d8aa8c49" class="sp-hide">
			<div class="sp-location-weather-image"><img class="weather-image" src="" alt="Weather Icon"/></div>
			<span class="weather-type"></span>
			<span class="weather-temp"></span>
			<span class="weather-date"></span>
			<span class="weather-region"></span>
		</div></div><!--/#widget--><script>
		/*
		 * Location weather
		 */
		jQuery(document).ready(function() {
			loadWeatherWidget60778d8aa8c49('Durango','Mx'); //@params location, woeid
		});

		function loadWeatherWidget60778d8aa8c49(location, woeid) {
			if (woeid != '' ) {
				var country = ',' + woeid;
			} else{
				var country = '';
			}
			jQuery('#location-weather-widget-60778d8aa8c49 .weather-temp').locationWeather({
				key: '7430e65684326614fd19ec4b7ca9790d',
				city: location+''+country,
				units: 'c',
				iconTarget: '#location-weather-widget-60778d8aa8c49 .weather-image',
				descriptionTarget: '#location-weather-widget-60778d8aa8c49 .weather-type',
				placeTarget: '#location-weather-widget-60778d8aa8c49 .weather-region',
				weatherDate: '#location-weather-widget-60778d8aa8c49 .weather-date',
				success: function(data) {
					// show weather
					jQuery('#location-weather-widget-60778d8aa8c49').show();
				},
				error: function(data) {
					jQuery('#location-weather-widget-60778d8aa8c49').remove();
				}
			});
		}</script></section>				</div><!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-863479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-863479"><a href="https://contactohoy.com.mx/seccion/sin-categoria/local/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-5-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Local</span></a></li>
<li id="menu-item-863480" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-863480"><a href="https://contactohoy.com.mx/seccion/sin-categoria/nacional/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="13" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-1-16x13.jpg" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Nacional</span></a></li>
<li id="menu-item-863478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863478"><a href="https://contactohoy.com.mx/seccion/sin-categoria/internacional/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-1-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Internacional</span></a></li>
<li id="menu-item-863481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863481"><a href="https://contactohoy.com.mx/seccion/sin-categoria/policia/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-2-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Policía</span></a></li>
<li id="menu-item-863482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863482"><a href="https://contactohoy.com.mx/seccion/sin-categoria/deportes/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-4-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Deportes</span></a></li>
<li id="menu-item-863483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863483"><a href="https://contactohoy.com.mx/seccion/sin-categoria/sociales/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/sociales-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Sociales</span></a></li>
<li id="menu-item-863477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863477"><a href="https://contactohoy.com.mx/seccion/sin-categoria/entretenimiento/" class="menu-image-title-after menu-image-not-hovered"><img width="16" height="16" src="https://contactohoy.com.mx/wp-content/uploads/2020/05/menu-6-16x16.png" class="menu-image menu-image-title-after" alt="" loading="lazy" /><span class="menu-image-title-after menu-image-title">Entretenimiento</span></a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
														</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://contactohoy.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="https://schema.org/BreadcrumbList"><span><a rel="v:url" href="https://contactohoy.com.mx/">Inicio</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/seccion/sin-categoria/">Noticias</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/seccion/sin-categoria/local/">Local</a></span> &gt; <span class="current">Llama Conagua a fortalecer un uso responsable del agua  para enfrentar la sequía que afecta al país</span></div>			
<article id="post-951305" class="post-951305 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-nacional category-titulares">
	<header class="entry-header">
		<h1 class="entry-title">Llama Conagua a fortalecer un uso responsable del agua  para enfrentar la sequía que afecta al país</h1>
	</header><!-- .entry-header -->
    <section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="Reklam ADS"><!--BEGIN REKLAM-->
									<!-- /65969644/contactohoy.com.mx_728x90_1 -->
									<div id='XXdiv-gpt-ad-1543915461987-0'>
										<script>
											//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915461987-0'); });
										</script>
									</div>
								</div><!--END REKLAM--></div></section><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>#M670442ScriptRootC1102583 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M670442ScriptRootC1102583">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1102583.js" async></script>
<!-- Composite End --></div></section>	<div class="entry-thumb">
					<!--<img src="https://contactohoy.com.mx/wp-content/uploads/2021/03/3-agua-1200x630.jpg" alt="" />-->
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/contactohoy_eih4ug/">Contacto Hoy</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/llama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-14T19:47:14-05:00">abril 14, 2021</time></a></span>			<span class="cat-links"><a href="https://contactohoy.com.mx/seccion/sin-categoria/local/" rel="category tag">Local</a>, <a href="https://contactohoy.com.mx/seccion/sin-categoria/nacional/" rel="category tag">Nacional</a>, <a href="https://contactohoy.com.mx/seccion/sin-categoria/titulares/" rel="category tag">Titulares</a></span>					</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/llama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais/" data-a2a-title="Llama Conagua a fortalecer un uso responsable del agua  para enfrentar la sequía que afecta al país"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><p><img loading="lazy" class="aligncenter wp-image-951127" src="https://contactohoy.com.mx/wp-content/uploads/2021/04/2-agua-scaled-e1618428009746.jpg" alt="" width="475" height="400" srcset="https://contactohoy.com.mx/wp-content/uploads/2021/04/2-agua-scaled-e1618428009746.jpg 1702w, https://contactohoy.com.mx/wp-content/uploads/2021/04/2-agua-scaled-e1618428009746-300x253.jpg 300w, https://contactohoy.com.mx/wp-content/uploads/2021/04/2-agua-scaled-e1618428009746-974x820.jpg 974w, https://contactohoy.com.mx/wp-content/uploads/2021/04/2-agua-scaled-e1618428009746-768x647.jpg 768w, https://contactohoy.com.mx/wp-content/uploads/2021/04/2-agua-scaled-e1618428009746-1536x1293.jpg 1536w, https://contactohoy.com.mx/wp-content/uploads/2021/04/2-agua-scaled-e1618428009746-16x13.jpg 16w, https://contactohoy.com.mx/wp-content/uploads/2021/04/2-agua-scaled-e1618428009746-36x30.jpg 36w, https://contactohoy.com.mx/wp-content/uploads/2021/04/2-agua-scaled-e1618428009746-48x40.jpg 48w" sizes="(max-width: 475px) 100vw, 475px" />Debido a las condiciones de sequía que han afectado al territorio nacional durante los últimos años, la Comisión Nacional del Agua (Conagua) hizo un llamado a los diferentes órdenes de gobierno y a la sociedad en general a hacer un uso responsable del agua, implementando medidas que eviten su desperdicio y hagan un mejor uso de la misma.</p>
<p>En conferencia de prensa presidida por la directora general de la Conagua, Blanca Jiménez Cisneros, y el coordinador general del Servicio Meteorológico Nacional (SMN), Jorge Zavala Hidalgo, se explicó que esta Comisión lleva a cabo acciones para atender y mitigar los efectos de este fenómeno natural.</p>
<p>Muestra de ello, es que sólo en 2021 Conagua ha implementado diversas medidas y operativos de apoyo que incluyen la distribución —en entidades que lo han solicitado— de 38.9 millones de litros agua potable mediante camiones cisterna para 112 mil 517 habitantes en situación de vulnerabilidad.</p>
<p>Jiménez Cisneros explicó que, a pesar de que el déficit de lluvias en 2020 fue de 3 por ciento —en comparación con la media—, la pandemia por COVID-19 generó una demanda adicional de agua, principalmente en las regiones con grandes concentraciones poblacionales. Por ello, el almacenamiento de las presas más importante del país se vio afectado, proceso que se sumó a la baja en la presencia de lluvias en diferentes partes del país durante 2020.</p>
<p>Informó que, de acuerdo con las precipitaciones acumuladas, el mes de marzo de 2021 se ubicó en el lugar 71 de 81 registros para este mes desde 1941, ubicándose las lluvias acumuladas en ese periodo 46.2 por ciento por debajo del promedio. En ese sentido, las regiones más afectadas por los efectos de la sequía en México son el noroeste y norte del país, así como Guanajuato, Michoacán, Guerrero y la costa norte de Oaxaca.</p>
<p>Para atender dicha problemática, en coordinación con los tres órdenes de gobierno, la Conagua trabaja para asegurar el acceso al agua para consumo humano, así como para apoyar al sector agrícola mediante la recuperación de volúmenes de riego. Durante 2021, se han recuperado 25.1 millones de metros cúbicos (Mm<sup>3</sup>) en beneficio de 16 mil hectáreas de Querétaro, Sinaloa, Sonora y Tamaulipas.</p>
<p>Blanca Jiménez destalló que, si bien la sequía y la escasez de agua no significan lo mismo —ya que la primera se refiere a precipitaciones por debajo del promedio durante varios meses o años—, la población y los sectores productivos han contado con agua suficiente para cubrir la demanda de sus actividades, gracias a la administración eficiente de las presas, las cuales son infraestructuras estratégicas para garantizar la seguridad hídrica.</p>
<p>Ejemplo de ello es que, durante los últimos 5 años, el Comité Nacional de Grandes Presas —que preside la Conagua— ha autorizado el 90 por ciento del agua para riego agrícola que ha sido solicitada por los usuarios de este sector.</p>
<p>Asimismo, la Conagua brinda apoyo en el combate a los incendios forestales mediante dos helicópteros con los que se realizan descargas de precisión, en apoyo de los operativos que coordina la Comisión Nacional Forestal (Conafor). Hasta el momento, se han realizado mil 600 descargas de agua con líquido retardante, lo que equivale a 1.5 millones de litros en cuatro entidades (Coahuila, Morelos, Nuevo León y Oaxaca).</p>
<p>La titular de Conagua destacó que entre las medidas de mitigación que implementa la Comisión a corto plazo, se encuentra una estrategia de comunicación que se hará cada vez más intensa en las diferentes entidades federativas; además del suministro de agua para uso público urbano y agrícola —en situación de emergencia—; proyectos para la tecnificación de riego; impulsar la Comisión Intersecretarial para la Atención de Sequías e Inundaciones (CIASI), así como la verificación de la ejecución de los planes de riego.</p>
<p>También habló sobre las medidas establecidas a largo plazo, que incluyen promover el uso eficiente del agua; la elaboración de un reglamento para situaciones de sequía; fomentar el reúso de las aguas residuales y tratadas; fortalecer la recarga inducida de acuíferos; la captación de agua pluvial; fomentar la reconversión de cultivos; incrementar la eficiencia en los usos del agua; reducir fugas en redes de distribución, entre otras medidas.</p>
<p>Finalmente, exhortó a todos los usuarios de aguas nacionales y las autoridades de los tres órdenes de gobierno, a hacer un uso más eficiente del agua para evitar desperdicios y de esta manera, apoyar en la conservación de las fuentes de abastecimiento.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/llama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais/" data-a2a-title="Llama Conagua a fortalecer un uso responsable del agua  para enfrentar la sequía que afecta al país"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->
    <section id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="SC_TBlock_822769"></div></div></section><section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- Composite Start -->
<div id="M670442ScriptRootC1088129">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088129.js" async></script>
<!-- Composite End --></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M670442ScriptRootC1088140">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088140.js" async></script>
<!-- Composite End --></div></section>	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contactohoy.com.mx/biden-y-merkel-acuerdan-apoyar-esfuerzos-para-lograr-la-paz-en-afganistan/" rel="prev">Biden y Merkel acuerdan apoyar esfuerzos para lograr la paz en Afganistán</a></div><div class="nav-next"><a href="https://contactohoy.com.mx/nuevo-primer-ministro-de-haiti-toma-posesion-y-agradece-apoyo-de-eeuu/" rel="next">Nuevo primer ministro de Haití toma posesión y agradece apoyo de EEUU</a></div></div>
	</nav>            <div class="vmag-related-wrapper">
                <h4 class="related-title">Noticias relacionadas</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/guatemala-recibe-vuelo-con-75-por-ciento-de-deportados-de-eeuu-con-coronavirus/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2020/04/Guatemala-recibe-vuelo-con-75-de-deportados-de-EEUU-con-coronavirus.jpg" alt="" title="Guatemala recibe vuelo con &#8220;75 por ciento&#8221; de deportados de EEUU con coronavirus" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/guatemala-recibe-vuelo-con-75-por-ciento-de-deportados-de-eeuu-con-coronavirus/">Guatemala recibe vuelo con &#8220;75 por ciento&#8221; de deportados de EEUU con coronavirus</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/parte-de-la-superficie-oceanica-cambiara-de-color-a-fines-del-siglo-xxi/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2019/02/Mar.jpg" alt="" title="Parte de la superficie oceánica cambiará de color a fines del siglo XXI" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/parte-de-la-superficie-oceanica-cambiara-de-color-a-fines-del-siglo-xxi/">Parte de la superficie oceánica cambiará de color a fines del siglo XXI</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/luz-del-mundo-la-iglesia-que-crecio-bajo-el-poder-y-su-fuerza-evangelizadora/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2019/06/Luz-del-Mundo-la-iglesia-que-creció-bajo-el-poder-y-su-fuerza-evangelizadora.jpg" alt="" title="Luz del Mundo, la iglesia que creció bajo el poder y su fuerza evangelizadora" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/luz-del-mundo-la-iglesia-que-crecio-bajo-el-poder-y-su-fuerza-evangelizadora/">Luz del Mundo, la iglesia que creció bajo el poder y su fuerza evangelizadora</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN REKLAM--
					<!-- /65969644/contactohoy.com.mx_300x600 -->
					<div id='XX_div-gpt-ad-1546587013793-0'>
						<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546587013793-0'); });
						</script>
					</div>
					<!-- /65969644/contactohoy.com.mx_300x250 -->
					<div id='XX_div-gpt-ad-1543915403149-0'>
						<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915403149-0'); });
						</script>
					</div>
				<!--END REKLAM-->

</div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:none">
<h4 class="header-noticias envivo">
	Transmisión en vivo...
</h4>
<div class="textwidget">
	<iframe src="https://www.smashcast.tv/embed/contactotv" 
		style="border: 0 none transparent;"  
		webkitallowfullscreen 
		allowfullscreen 
		frameborder="no" 
		width="365" 
		height="205">
	</iframe>
</div>
</div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="header-noticias sociales">
	Sección Sociales
</h4> </div></section><section id="vmag_block_posts_list-4" class="widget vmag_block_posts_list">        <div class="block-post-wrapper">
            <div class="block-header clearfix">
                		<h4 class="block-title">
		</h4>
            </div><!-- .block-header-->
                                    <div class="single-post clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://contactohoy.com.mx/cuidemos-de-nuestros-abuelos/" title="¡Cuidemos de nuestros abuelos!">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2021/04/10-510x369.jpg" alt="" title="¡Cuidemos de nuestros abuelos!" />
                                        <div class="image-overlay"></div>
                                    </a>
                                                                        
                                                            </div>
                            <div class="post-content-wrapper clearfix">
                                <h3 class="large-font"><a href="https://contactohoy.com.mx/cuidemos-de-nuestros-abuelos/">¡Cuidemos de nuestros abuelos!</a></h3>
                                <div class="post-meta clearfix">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/cuidemos-de-nuestros-abuelos/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-10T13:26:09-05:00">abril 10, 2021</time></a></span>                                                                    </div>
                                
Por: Celina González
¡Tiempo de vacunación covid para adultos mayores!

Llegó la pandemia y entramos en pánico.

Agotamos nuestros recursos en sobrevivir al confinamiento y arrasamos ...                            </div>                            
                        </div>
                                    <div class="single-post clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://contactohoy.com.mx/mision-2021/" title="Misión 2021">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2021/03/4-510x369.jpg" alt="" title="Misión 2021" />
                                        <div class="image-overlay"></div>
                                    </a>
                                                                        
                                                            </div>
                            <div class="post-content-wrapper clearfix">
                                <h3 class="large-font"><a href="https://contactohoy.com.mx/mision-2021/">Misión 2021</a></h3>
                                <div class="post-meta clearfix">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/mision-2021/" rel="bookmark"><time class="entry-date published updated" datetime="2021-03-27T13:14:26-06:00">marzo 27, 2021</time></a></span>                                                                    </div>
                                
¡Ojalá todo el mundo pudiese conocerte!
Por: Celina González.
 “No tengo idea de por qué hemos pasamos por todo lo que hemos pasado, pero, eres mi tipo de amor; ese capaz de llenarlo tod...                            </div>                            
                        </div>
                    </div><!-- .block-post-wrapper -->
    </section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Editorial Contacto Hoy.</div></section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://contactohoy.com.mx/img/choyfooter.png"/></div></section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
			<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>Durango, Dgo. México | 2020</center></div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "822769",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script></div></section>		</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
										<span class="copyright-text">© Editorial Contacto Hoy. </span>
											<span class="sep"> | </span>
				WordPress Theme <a href="https://accesspressthemes.com/wordpress-themes/vmag/" rel="designer">Vmag</a>				<div class="clear"></div>
			</div><!-- .site-info -->

			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-trend-links-container"><ul id="footer-menu" class="menu"><li id="menu-item-775102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775102"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-863495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863495"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863496"><a href="https://contactohoy.com.mx/seccion/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fllama-conagua-a-fortalecer-un-uso-responsable-del-agua-para-enfrentar-la-sequia-que-afecta-al-pais%2F&amp;linkname=Llama%20Conagua%20a%20fortalecer%20un%20uso%20responsable%20del%20agua%20%20para%20enfrentar%20la%20sequ%C3%ADa%20que%20afecta%20al%20pa%C3%ADs" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js?ver=1.2.3' id='splw-old-script-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5' id='lightslider-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/wow.js?ver=1.1.2' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"disable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/vmag-custom.js?ver=1.2.6' id='vmag-custom-script-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>
