<!DOCTYPE html>
<html lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://contactohoy.com.mx/xmlrpc.php">

<title>Participan padres duranguenses en la semana de estudio para sacerdotes &#8211; Contacto Hoy</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; Feed" href="https://contactohoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; RSS de los comentarios" href="https://contactohoy.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactohoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://contactohoy.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://contactohoy.com.mx/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='url-shortify-css'  href='https://contactohoy.com.mx/wp-content/plugins/url-shortify/lite/dist/styles/url-shortify.css?ver=1.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://contactohoy.com.mx/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://contactohoy.com.mx/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='splw-styles-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/splw-style.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='splw-old-styles-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/old-style.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/style.css?ver=1.2.6' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #0d87d3;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #0d87d3;
                }
                #secondary .widget_search input.search-submit{
                    background: #3d9fdc;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #0d87d3; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #0d87d3 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #0d87d3 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/keyboard.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/responsive.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='url-shortify-js-extra'>
/* <![CDATA[ */
var usParams = {"security":"3c07591e4c","ajaxurl":"https:\/\/contactohoy.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/url-shortify/lite/dist/scripts/url-shortify.js?ver=1.4.10' id='url-shortify-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://contactohoy.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://contactohoy.com.mx/wp-json/wp/v2/posts/982411" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contactohoy.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contactohoy.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://contactohoy.com.mx/participan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes/" />
<link rel='shortlink' href='https://contactohoy.com.mx/?p=982411' />
<link rel="alternate" type="application/json+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-3200329083727206x" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin -->	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40828393-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-40828393-1');
        </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K6ZQZXL');</script>
        <!-- End Google Tag Manager -->
    		<style type="text/css" id="wp-custom-css">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</style>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://contactohoy.com.mx/participan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes/"/>
<meta name="description" content="El Presbiterio de la Arquidiócesis de Durango, se encuentra reunido en la Semana de Estudio, que se desarrolla en el Seminario Mayor de la ciudad capital. En esta semana se está viviendo la experiencia de la Escuela de Evangelización de “San Andrés”, donde son expuestos temas de gran importancia que"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:site_name" content="Contacto Hoy"/>
<meta property="og:title" content="Participan padres duranguenses en la semana de estudio para sacerdotes"/>
<meta property="og:url" content="https://contactohoy.com.mx/participan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario.jpg"/>
<meta property="article:published_time" content="2021-07-30T10:22:04-05:00"/>
<meta property="article:modified_time" content="2021-07-30T10:22:04-05:00" />
<meta property="og:updated_time" content="2021-07-30T10:22:04-05:00" />
			
<meta property="article:section" content="Local"/>
		
<meta property="og:description" content="El Presbiterio de la Arquidiócesis de Durango, se encuentra reunido en la Semana de Estudio, que se desarrolla en el Seminario Mayor de la ciudad capital. En esta semana se está viviendo la experiencia de la Escuela de Evangelización de “San Andrés”, donde son expuestos temas de gran importancia que"/>
<meta name="twitter:title" content="Participan padres duranguenses en la semana de estudio para sacerdotes"/>
<meta name="twitter:url" content="https://contactohoy.com.mx/participan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes/"/>
<meta name="twitter:site" content="@contactohoy"/>
<meta name="twitter:creator" content="@contactohoy"/>
<meta name="twitter:description" content="El Presbiterio de la Arquidiócesis de Durango, se encuentra reunido en la Semana de Estudio, que se desarrolla en el Seminario Mayor de la ciudad capital. En esta semana se está viviendo la experiencia de la Escuela de Evangelización de “San Andrés”, donde son expuestos temas de gran importancia que"/>
<meta name="twitter:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Participan padres duranguenses en la semana de estudio para sacerdotes"/>
<meta itemprop="description" content="El Presbiterio de la Arquidiócesis de Durango, se encuentra reunido en la Semana de Estudio, que se desarrolla en el Seminario Mayor de la ciudad capital. En esta semana se está viviendo la experiencia de la Escuela de Evangelización de “San Andrés”, donde son expuestos temas de gran importancia que"/>
<meta itemprop="image" content="https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>

<body class="post-template-default single single-post postid-982411 single-format-standard wp-embed-responsive group-blog fullwidth_layout right-sidebar">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6ZQZXL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) --> 
    <div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="vmag-top-header clearfix">
		<div class="vmag-container dgaa">
						<div class="vmag-current-date">viernes, julio 30, 2021                <div id="time"></div>
            </div>
			<nav id="top-site-navigation" class="top-navigation" role="navigation">
				<div class="menu-secundario-container"><ul id="top-menu" class="menu"><li id="menu-item-775077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775077"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-854416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854416"><a href="https://contactohoy.com.mx/seccion/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-854417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854417"><a href="https://contactohoy.com.mx/seccion/obituario/">Obituario</a></li>
<li id="menu-item-854418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854418"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863493"><a href="https://contactohoy.com.mx/seccion/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix dgaa">
			<div class="vmag-container dgaa">
				<div class="site-title-left-zone dgaa">
					<section id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/contactohoy" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/contactohoy" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/contactohoy" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/contactohoy" title="YouTube" rel="noopener" target="_blank"></a></div></section>				</div>
				<div class="site-branding dgaa">
					
										<a href="/"><img id="id_logo_site"width="268" height="90" src="https://contactohoy.com.mx/img/logo_contacto_hoy.png" class="custom-logo" alt="Contacto Hoy" ></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="https://contactohoy.com.mx/" rel="home">Contacto Hoy</a></p>
													<p class="site-description">El periódico del milenio</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper dgaa">
						<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="sp_location_weather_widget_content-4" class="widget widget_sp_location_weather_widget_content"><div class="sp-location-weather-widget"><div id="location-weather-widget-6104192b95696" class="sp-hide">
			<div class="sp-location-weather-image"><img class="weather-image" src="" alt="Weather Icon"/></div>
			<span class="weather-type"></span>
			<span class="weather-temp"></span>
			<span class="weather-date"></span>
			<span class="weather-region"></span>
		</div></div><!--/#widget--><script>
		/*
		 * Location weather
		 */
		jQuery(document).ready(function() {
			loadWeatherWidget6104192b95696('Durango','Mx'); //@params location, woeid
		});

		function loadWeatherWidget6104192b95696(location, woeid) {
			if (woeid != '' ) {
				var country = ',' + woeid;
			} else{
				var country = '';
			}
			jQuery('#location-weather-widget-6104192b95696 .weather-temp').locationWeather({
				key: '7430e65684326614fd19ec4b7ca9790d',
				city: location+''+country,
				units: 'c',
				iconTarget: '#location-weather-widget-6104192b95696 .weather-image',
				descriptionTarget: '#location-weather-widget-6104192b95696 .weather-type',
				placeTarget: '#location-weather-widget-6104192b95696 .weather-region',
				weatherDate: '#location-weather-widget-6104192b95696 .weather-date',
				success: function(data) {
					// show weather
					jQuery('#location-weather-widget-6104192b95696').show();
				},
				error: function(data) {
					jQuery('#location-weather-widget-6104192b95696').remove();
				}
			});
		}</script></section>				</div><!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-863479" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-863479"><a href="https://contactohoy.com.mx/seccion/sin-categoria/local/">Local</a></li>
<li id="menu-item-863480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863480"><a href="https://contactohoy.com.mx/seccion/sin-categoria/nacional/">Nacional</a></li>
<li id="menu-item-863478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863478"><a href="https://contactohoy.com.mx/seccion/sin-categoria/internacional/">Internacional</a></li>
<li id="menu-item-863481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863481"><a href="https://contactohoy.com.mx/seccion/sin-categoria/policia/">Policía</a></li>
<li id="menu-item-863482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863482"><a href="https://contactohoy.com.mx/seccion/sin-categoria/deportes/">Deportes</a></li>
<li id="menu-item-863483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863483"><a href="https://contactohoy.com.mx/seccion/sin-categoria/sociales/">Sociales</a></li>
<li id="menu-item-863477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863477"><a href="https://contactohoy.com.mx/seccion/sin-categoria/entretenimiento/">Entretenimiento</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
														</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://contactohoy.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="https://schema.org/BreadcrumbList"><span><a rel="v:url" href="https://contactohoy.com.mx/">Inicio</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/seccion/sin-categoria/">Noticias</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/seccion/sin-categoria/local/">Local</a></span> &gt; <span class="current">Participan padres duranguenses en la semana de estudio para sacerdotes</span></div>			
<article id="post-982411" class="post-982411 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<header class="entry-header">
		<h1 class="entry-title">Participan padres duranguenses en la semana de estudio para sacerdotes</h1>
	</header><!-- .entry-header -->
    <section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="Reklam ADS"><!--BEGIN REKLAM-->
									<!-- /65969644/contactohoy.com.mx_728x90_1 -->
									<div id='XXdiv-gpt-ad-1543915461987-0'>
										<script>
											//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915461987-0'); });
										</script>
									</div>
								</div><!--END REKLAM--></div></section><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>#M670442ScriptRootC1102583 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M670442ScriptRootC1102583">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1102583.js" async></script>
<!-- Composite End --></div></section>	<div class="entry-thumb">
					<!--<img src="https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario-960x630.jpg" alt="" />-->
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/contactohoy_eih4ug/">Contacto Hoy</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/participan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes/" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-30T10:22:04-05:00">julio 30, 2021</time></a></span>			<span class="cat-links"><a href="https://contactohoy.com.mx/seccion/sin-categoria/local/" rel="category tag">Local</a></span>					</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/participan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes/" data-a2a-title="Participan padres duranguenses en la semana de estudio para sacerdotes"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><p><img loading="lazy" class="aligncenter wp-image-982415" src="https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario.jpg" alt="" width="535" height="400" srcset="https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario.jpg 960w, https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario-300x224.jpg 300w, https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario-768x574.jpg 768w, https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario-16x12.jpg 16w, https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario-36x27.jpg 36w, https://contactohoy.com.mx/wp-content/uploads/2021/07/Seminario-48x36.jpg 48w" sizes="(max-width: 535px) 100vw, 535px" />El Presbiterio de la Arquidiócesis de Durango, se encuentra reunido en la Semana de Estudio, que se desarrolla en el Seminario Mayor de la ciudad capital.</p>
<p>En esta semana se está viviendo la experiencia de la Escuela de Evangelización de “San Andrés”, donde son expuestos temas de gran importancia que se confía serán un detonante que fortalezca el proceso evangelizador y misionero en todas las comunidades parroquiales.</p>
<p>Los sacerdotes participan con espíritu sinodal, es decir, en comunión eclesial, para posteriormente implementar todo lo aprendido a las parroquias.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/participan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes/" data-a2a-title="Participan padres duranguenses en la semana de estudio para sacerdotes"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->
    <section id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="SC_TBlock_822769"></div></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M670442ScriptRootC1088140">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088140.js" async></script>
<!-- Composite End --></div></section><section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- Composite Start -->
<div id="M670442ScriptRootC1088129">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088129.js" async></script>
<!-- Composite End --></div></section>	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contactohoy.com.mx/el-presidente-paraguayo-asiste-a-misa-por-tres-militares-muertos-en-atentado/" rel="prev">El presidente paraguayo asiste a misa por tres militares muertos en atentado</a></div></div>
	</nav>            <div class="vmag-related-wrapper">
                <h4 class="related-title">Noticias relacionadas</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/se-pronostican-vientos-con-rachas-de-70-a-80-km-h-y-tolvaneras-en-durango/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2019/03/Viento.jpeg" alt="" title="Se pronostican vientos con rachas de 70 a 80 km/h y tolvaneras en Durango" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/se-pronostican-vientos-con-rachas-de-70-a-80-km-h-y-tolvaneras-en-durango/">Se pronostican vientos con rachas de 70 a 80 km/h y tolvaneras en Durango</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/se-mantienen-abiertos-30-de-textileros/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2021/04/1-textileros-510x369.jpg" alt="" title="Se mantienen abiertos 30% de textileros" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/se-mantienen-abiertos-30-de-textileros/">Se mantienen abiertos 30% de textileros</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/editorial-la-tragedia-de-hidalgo-duele-pero-averguenza/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2019/01/explosión-de-una-toma-clandestina-de-gasolin.jpg" alt="" title="Editorial &#8211;  La tragedia de Hidalgo duele, pero avergüenza" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/editorial-la-tragedia-de-hidalgo-duele-pero-averguenza/">Editorial &#8211;  La tragedia de Hidalgo duele, pero avergüenza</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN REKLAM--
					<!-- /65969644/contactohoy.com.mx_300x600 -->
					<div id='XX_div-gpt-ad-1546587013793-0'>
						<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546587013793-0'); });
						</script>
					</div>
					<!-- /65969644/contactohoy.com.mx_300x250 -->
					<div id='XX_div-gpt-ad-1543915403149-0'>
						<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915403149-0'); });
						</script>
					</div>
				<!--END REKLAM-->

</div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="header-noticias sociales">
	Sección Sociales
</h4> </div></section><section id="vmag_block_posts_list-4" class="widget vmag_block_posts_list">        <div class="block-post-wrapper">
            <div class="block-header clearfix">
                		<h4 class="block-title">
		</h4>
            </div><!-- .block-header-->
                                    <div class="single-post clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://contactohoy.com.mx/levantate-y-comienza/" title="¡Levántate y comienza!">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2021/07/1-1-510x369.jpeg" alt="" title="¡Levántate y comienza!" />
                                        <div class="image-overlay"></div>
                                    </a>
                                                                        
                                                            </div>
                            <div class="post-content-wrapper clearfix">
                                <h3 class="large-font"><a href="https://contactohoy.com.mx/levantate-y-comienza/">¡Levántate y comienza!</a></h3>
                                <div class="post-meta clearfix">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/levantate-y-comienza/" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-24T13:14:28-05:00">julio 24, 2021</time></a></span>                                                                    </div>
                                

El valor de la diciplina. Todo lo que verdaderamente vale la pena.
Por: Celina Gonzàlez
Que dificil es ser humano. Vivir y crecer, desarollarte, ser niño, adolesente, joven y adulto, y...                            </div>                            
                        </div>
                                    <div class="single-post clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://contactohoy.com.mx/adictos-a-la-adrenalina1/" title="¡Adictos a la adrenalina!">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2021/07/6-510x369.jpeg" alt="" title="¡Adictos a la adrenalina!" />
                                        <div class="image-overlay"></div>
                                    </a>
                                                                        
                                                            </div>
                            <div class="post-content-wrapper clearfix">
                                <h3 class="large-font"><a href="https://contactohoy.com.mx/adictos-a-la-adrenalina1/">¡Adictos a la adrenalina!</a></h3>
                                <div class="post-meta clearfix">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/adictos-a-la-adrenalina1/" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-06T12:50:58-05:00">julio 6, 2021</time></a></span>                                                                    </div>
                                

¡Espectaculares García! Feria Turística 2021

Este 2021 la nueva versión de la Feria Nacional Durango se presenta con lo ¡MÁS ESPECTACULAR! ofreciendo al turismo mexicano e internacion...                            </div>                            
                        </div>
                    </div><!-- .block-post-wrapper -->
    </section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:none">
<h4 class="header-noticias envivo">
	Transmisión en vivo...
</h4>
<div class="textwidget">
	<iframe src="https://www.smashcast.tv/embed/contactotv" 
		style="border: 0 none transparent;"  
		webkitallowfullscreen 
		allowfullscreen 
		frameborder="no" 
		width="365" 
		height="205">
	</iframe>
</div>
</div></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Editorial Contacto Hoy.</div></section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://contactohoy.com.mx/img/choyfooter.png"/></div></section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
			<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>Durango, Dgo. México | 2020</center></div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "822769",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script></div></section>		</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
										<span class="copyright-text">© Editorial Contacto Hoy. </span>
											<span class="sep"> | </span>
				WordPress Theme <a href="https://accesspressthemes.com/wordpress-themes/vmag/" rel="designer">Vmag</a>				<div class="clear"></div>
			</div><!-- .site-info -->

			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-footermenu-container"><ul id="footer-menu" class="menu"><li id="menu-item-775102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775102"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-863495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863495"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863496"><a href="https://contactohoy.com.mx/seccion/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Fparticipan-padres-duranguenses-en-la-semana-de-estudio-para-sacerdotes%2F&amp;linkname=Participan%20padres%20duranguenses%20en%20la%20semana%20de%20estudio%20para%20sacerdotes" title="Telegram" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js?ver=1.2.3' id='splw-old-script-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5' id='lightslider-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/wow.js?ver=1.1.2' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"disable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/vmag-custom.js?ver=1.2.6' id='vmag-custom-script-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

</body>
</html>
