<!DOCTYPE html>
<html lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://contactohoy.com.mx/xmlrpc.php">

<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Uribe usa declaración por el caso Betancourt para pedir unidad en la derecha &ndash;</title>
	<link rel="canonical" href="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Uribe usa declaración por el caso Betancourt para pedir unidad en la derecha &ndash;" />
	<meta property="og:description" content="Bogotá, 23 feb (EFE).- El expresidente colombiano Álvaro Uribe compareció este miércoles ante la Corte Suprema en la indagación preliminar contra la exsenadora Piedad Córdoba por las revelaciones de que supuestamente habría demorado deliberadamente, y para rédito político, la liberación de Íngrid Betancourt y aprovechó para hacer un llamamiento a la unión de la derecha..." />
	<meta property="og:url" content="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/" />
	<meta property="og:site_name" content="Contacto Hoy" />
	<meta property="article:publisher" content="https://www.facebook.com/Contactohoy/" />
	<meta property="article:published_time" content="2022-02-24T00:40:10+00:00" />
	<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="419" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@ContactoHoy" />
	<meta name="twitter:site" content="@ContactoHoy" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Contacto Hoy." />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://contactohoy.com.mx/#organization","name":"Contacto hoy","url":"https://contactohoy.com.mx/","sameAs":["https://www.facebook.com/Contactohoy/","https://www.instagram.com/contactohoy/?hl=es-la","https://www.youtube.com/user/contactohoy","https://twitter.com/ContactoHoy"],"logo":{"@type":"ImageObject","@id":"https://contactohoy.com.mx/#logo","inLanguage":"es-MX","url":"","contentUrl":"","caption":"Contacto hoy"},"image":{"@id":"https://contactohoy.com.mx/#logo"}},{"@type":"WebSite","@id":"https://contactohoy.com.mx/#website","url":"https://contactohoy.com.mx/","name":"Contacto Hoy","description":"El peri\u00f3dico del milenio","publisher":{"@id":"https://contactohoy.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://contactohoy.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/#primaryimage","inLanguage":"es-MX","url":"https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe.jpg","contentUrl":"https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe.jpg","width":600,"height":419},{"@type":"WebPage","@id":"https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/#webpage","url":"https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/","name":"Uribe usa declaraci\u00f3n por el caso Betancourt para pedir unidad en la derecha &ndash;","isPartOf":{"@id":"https://contactohoy.com.mx/#website"},"primaryImageOfPage":{"@id":"https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/#primaryimage"},"datePublished":"2022-02-24T00:40:10+00:00","dateModified":"2022-02-24T00:40:10+00:00","breadcrumb":{"@id":"https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/"]}]},{"@type":"BreadcrumbList","@id":"https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://contactohoy.com.mx/"},{"@type":"ListItem","position":2,"name":"vMagPost","item":"https://contactohoy.com.mx/vmagpost/"},{"@type":"ListItem","position":3,"name":"Uribe usa declaraci\u00f3n por el caso Betancourt para pedir unidad en la derecha"}]},{"@type":"Article","@id":"https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/#article","isPartOf":{"@id":"https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/#webpage"},"author":{"@id":"https://contactohoy.com.mx/#/schema/person/4bd51efb831df1ad91f45a27400fd172"},"headline":"Uribe usa declaraci\u00f3n por el caso Betancourt para pedir unidad en la derecha","datePublished":"2022-02-24T00:40:10+00:00","dateModified":"2022-02-24T00:40:10+00:00","mainEntityOfPage":{"@id":"https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/#webpage"},"wordCount":392,"publisher":{"@id":"https://contactohoy.com.mx/#organization"},"image":{"@id":"https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/#primaryimage"},"thumbnailUrl":"https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe.jpg","articleSection":["Internacional"],"inLanguage":"es-MX"},{"@type":"Person","@id":"https://contactohoy.com.mx/#/schema/person/4bd51efb831df1ad91f45a27400fd172","name":"Contacto Hoy.","image":{"@type":"ImageObject","@id":"https://contactohoy.com.mx/#personlogo","inLanguage":"es-MX","url":"https://secure.gravatar.com/avatar/1f5633d9cf48ff00b802b2ab0e9d26cb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1f5633d9cf48ff00b802b2ab0e9d26cb?s=96&d=mm&r=g","caption":"Contacto Hoy."},"sameAs":["https://contactohoy.com.mx/"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; Feed" href="https://contactohoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; RSS de los comentarios" href="https://contactohoy.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactohoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='url-shortify-css'  href='https://contactohoy.com.mx/wp-content/plugins/url-shortify/lite/dist/styles/url-shortify.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://contactohoy.com.mx/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.8/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2106' type='text/css' media='all' />
<link rel='stylesheet' id='splw-styles-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/splw-style.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='splw-old-styles-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/old-style.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/style.css?ver=1.2.6' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #0d87d3;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #0d87d3;
                }
                #secondary .widget_search input.search-submit{
                    background: #3d9fdc;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #0d87d3; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #0d87d3 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #0d87d3 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/keyboard.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/responsive.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='url-shortify-js-extra'>
/* <![CDATA[ */
var usParams = {"security":"30c8df0de2","ajaxurl":"https:\/\/contactohoy.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/url-shortify/lite/dist/scripts/url-shortify.js?ver=1.5.0' id='url-shortify-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='copyright_proof_live-js-extra'>
/* <![CDATA[ */
var dprv_js_bridge = {"record_IP":"off","site_url":"https:\/\/contactohoy.com.mx","ajax_url":"https:\/\/contactohoy.com.mx\/wp-admin\/admin-ajax.php","noRightClickMessage":"","attributeCaption":"Attributions - owner(s) of some content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/digiproveblog/copyright_proof_live.js?ver=4.15' id='copyright_proof_live-js'></script>
<link rel="https://api.w.org/" href="https://contactohoy.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://contactohoy.com.mx/wp-json/wp/v2/posts/1027558" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contactohoy.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contactohoy.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://contactohoy.com.mx/?p=1027558' />
<link rel="alternate" type="application/json+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
	<style type="text/css">	.dprv{border-collapse:collapse;border-spacing:0px;border:0px;border-style:solid;padding:0px;}
									.dprv tr td{border:0px;padding:0px;}
			</style>                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3200329083727206x" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin --><script async src="https://click.advertnative.com/loading/?handle=11723" ></script>
<script async src="https://click.advertnative.com/loading/?handle=11724" ></script><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
<style type='text/css'>img#wpstats{display:none}</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40828393-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-40828393-1');
        </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K6ZQZXL');</script>
        <!-- End Google Tag Manager -->
    		<style type="text/css" id="wp-custom-css">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</style>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/"/>
<meta name="description" content="Bogotá, 23 feb (EFE).- El expresidente colombiano Álvaro Uribe compareció este miércoles ante la Corte Suprema en la indagación preliminar contra la exsenadora Piedad Córdoba por las revelaciones de que supuestamente habría demorado deliberadamente, y para rédito político, la liberación de Íngrid Be"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:site_name" content="Contacto Hoy"/>
<meta property="og:title" content="Uribe usa declaración por el caso Betancourt para pedir unidad en la derecha"/>
<meta property="og:url" content="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe.jpg"/>
<meta property="article:published_time" content="2022-02-23T18:40:10-06:00"/>
<meta property="article:modified_time" content="2022-02-23T18:40:10-06:00" />
<meta property="og:updated_time" content="2022-02-23T18:40:10-06:00" />
			
<meta property="article:section" content="Internacional"/>
		
<meta property="og:description" content="Bogotá, 23 feb (EFE).- El expresidente colombiano Álvaro Uribe compareció este miércoles ante la Corte Suprema en la indagación preliminar contra la exsenadora Piedad Córdoba por las revelaciones de que supuestamente habría demorado deliberadamente, y para rédito político, la liberación de Íngrid Be"/>
<meta name="twitter:title" content="Uribe usa declaración por el caso Betancourt para pedir unidad en la derecha"/>
<meta name="twitter:url" content="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/"/>
<meta name="twitter:site" content="@contactohoy"/>
<meta name="twitter:creator" content="@contactohoy"/>
<meta name="twitter:description" content="Bogotá, 23 feb (EFE).- El expresidente colombiano Álvaro Uribe compareció este miércoles ante la Corte Suprema en la indagación preliminar contra la exsenadora Piedad Córdoba por las revelaciones de que supuestamente habría demorado deliberadamente, y para rédito político, la liberación de Íngrid Be"/>
<meta name="twitter:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Uribe usa declaración por el caso Betancourt para pedir unidad en la derecha"/>
<meta itemprop="description" content="Bogotá, 23 feb (EFE).- El expresidente colombiano Álvaro Uribe compareció este miércoles ante la Corte Suprema en la indagación preliminar contra la exsenadora Piedad Córdoba por las revelaciones de que supuestamente habría demorado deliberadamente, y para rédito político, la liberación de Íngrid Be"/>
<meta itemprop="image" content="https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>

<body class="post-template-default single single-post postid-1027558 single-format-standard wp-embed-responsive unselectable group-blog fullwidth_layout right-sidebar">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6ZQZXL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) --> 
    <div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="vmag-top-header clearfix">
		<div class="vmag-container dgaa">
						<div class="vmag-current-date">miércoles, febrero 23, 2022                <div id="time"></div>
            </div>
			<nav id="top-site-navigation" class="top-navigation" role="navigation">
				<div class="menu-secundario-container"><ul id="top-menu" class="menu"><li id="menu-item-775077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775077"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-854416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854416"><a href="https://contactohoy.com.mx/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-854417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854417"><a href="https://contactohoy.com.mx/obituario/">Obituario</a></li>
<li id="menu-item-854418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854418"><a href="https://contactohoy.com.mx/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863493"><a href="https://contactohoy.com.mx/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix dgaa">
			<div class="vmag-container dgaa">
				<div class="site-title-left-zone dgaa">
					<section id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/contactohoy" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/contactohoy" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/contactohoy" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/contactohoy" title="YouTube" rel="noopener" target="_blank"></a></div></section>				</div>
				<div class="site-branding dgaa">
					
										<a href="/"><img id="id_logo_site"width="268" height="90" src="https://contactohoy.com.mx/img/logo_contacto_hoy.png" class="custom-logo" alt="Contacto Hoy" ></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="https://contactohoy.com.mx/" rel="home">Contacto Hoy</a></p>
													<p class="site-description">El periódico del milenio</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper dgaa">
						<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="sp_location_weather_widget_content-4" class="widget widget_sp_location_weather_widget_content"><div class="sp-location-weather-widget"><div id="location-weather-widget-6216d40950443" class="sp-hide">
			<div class="sp-location-weather-image"><img class="weather-image" src="" alt="Weather Icon"/></div>
			<span class="weather-type"></span>
			<span class="weather-temp"></span>
			<span class="weather-date"></span>
			<span class="weather-region"></span>
		</div></div><!--/#widget--><script>
		/*
		 * Location weather
		 */
		jQuery(document).ready(function() {
			loadWeatherWidget6216d40950443('Durango','Mx'); //@params location, woeid
		});

		function loadWeatherWidget6216d40950443(location, woeid) {
			if (woeid != '' ) {
				var country = ',' + woeid;
			} else{
				var country = '';
			}
			jQuery('#location-weather-widget-6216d40950443 .weather-temp').locationWeather({
				key: '7430e65684326614fd19ec4b7ca9790d',
				city: location+''+country,
				units: 'c',
				iconTarget: '#location-weather-widget-6216d40950443 .weather-image',
				descriptionTarget: '#location-weather-widget-6216d40950443 .weather-type',
				placeTarget: '#location-weather-widget-6216d40950443 .weather-region',
				weatherDate: '#location-weather-widget-6216d40950443 .weather-date',
				success: function(data) {
					// show weather
					jQuery('#location-weather-widget-6216d40950443').show();
				},
				error: function(data) {
					jQuery('#location-weather-widget-6216d40950443').remove();
				}
			});
		}</script></section>				</div><!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-863479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863479"><a href="https://contactohoy.com.mx/sin-categoria/local/">Local</a></li>
<li id="menu-item-863480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863480"><a href="https://contactohoy.com.mx/sin-categoria/nacional/">Nacional</a></li>
<li id="menu-item-863478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-863478"><a href="https://contactohoy.com.mx/sin-categoria/internacional/">Internacional</a></li>
<li id="menu-item-863481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863481"><a href="https://contactohoy.com.mx/sin-categoria/policia/">Policía</a></li>
<li id="menu-item-863482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863482"><a href="https://contactohoy.com.mx/sin-categoria/deportes/">Deportes</a></li>
<li id="menu-item-863483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863483"><a href="https://contactohoy.com.mx/sin-categoria/sociales/">Sociales</a></li>
<li id="menu-item-863477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863477"><a href="https://contactohoy.com.mx/sin-categoria/entretenimiento/">Entretenimiento</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
														</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://contactohoy.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="https://schema.org/BreadcrumbList"><span><a rel="v:url" href="https://contactohoy.com.mx/">Inicio</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/sin-categoria/">Noticias</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/sin-categoria/internacional/">Internacional</a></span> &gt; <span class="current">Uribe usa declaración por el caso Betancourt para pedir unidad en la derecha</span></div>			
<article id="post-1027558" class="post-1027558 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	<header class="entry-header">
		<h1 class="entry-title">Uribe usa declaración por el caso Betancourt para pedir unidad en la derecha</h1>
	</header><!-- .entry-header -->
    <section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="Reklam ADS"><!--BEGIN REKLAM-->
									<!-- /65969644/contactohoy.com.mx_728x90_1 -->
									<div id='XXdiv-gpt-ad-1543915461987-0'>
										<script>
											//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915461987-0'); });
										</script>
									</div>
								</div><!--END REKLAM--></div></section><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>#M670442ScriptRootC1102583 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M670442ScriptRootC1102583">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1102583.js" async></script>
<!-- Composite End --></div></section>	<div class="entry-thumb">
					<!--<img src="https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe.jpg" alt="" />-->
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/" rel="bookmark"><time class="entry-date published updated" datetime="2022-02-23T18:40:10-06:00">febrero 23, 2022</time></a></span>			<span class="cat-links"><a href="https://contactohoy.com.mx/sin-categoria/internacional/" rel="category tag">Internacional</a></span>					</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/" data-a2a-title="Uribe usa declaración por el caso Betancourt para pedir unidad en la derecha"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div><div class="px-md-0 px-2">
<h1 class=""><img loading="lazy" class="aligncenter size-full wp-image-949615" src="https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe.jpg" alt="" width="600" height="419" srcset="https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe.jpg 600w, https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe-300x210.jpg 300w, https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe-320x224.jpg 320w, https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe-16x11.jpg 16w, https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe-36x25.jpg 36w, https://contactohoy.com.mx/wp-content/uploads/2021/04/Juez-suspende-nuevamente-audiencia-de-preclusion-de-caso-contra-Alvaro-Uribe-48x34.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" /></h1>
</div>
<div id="" class="d-flex flex-column flex-md-row no-gutters">
<div class="col-xl-8 col-md-8 .col-sm-11 col-xs-12 detalleALL">
<div class="p-4 m-0 BOX-light ">
<p>Bogotá, 23 feb (EFE).- El expresidente colombiano Álvaro Uribe compareció este miércoles ante la Corte Suprema en la indagación preliminar contra la exsenadora Piedad Córdoba por las revelaciones de que supuestamente habría demorado deliberadamente, y para rédito político, la liberación de Íngrid Betancourt y aprovechó para hacer un llamamiento a la unión de la derecha para luchar contra el &#8220;populismo de izquierdas&#8221;.</p>
<p>El expresidente (2002-2010), que no reveló lo explicado ante el tribunal por los hechos ocurridos cuando él era presidente y porque él autorizó a Córdoba a mediar con las FARC para la liberación de rehenes, aseguró que &#8220;desde hace muchos años Colombia ha sufrido una amenaza permanente, ininterrumpida y continuada de alianza entre políticos y terroristas&#8221; para &#8220;destruir las instituciones democráticas&#8221;.</p>
<p>De esa forma, sin dar nombres pero apuntando indirectamente a las denuncias que unen a Córdoba -hoy candidata al Senado por el izquierdista Pacto Histórico- con la guerrilla, habló de que &#8220;esa amenaza de la alianza del terrorismo y el populismo de izquierda continúa y se ha acrecentado&#8221;.</p>
<p>&#8220;Por eso invito a todos los amigos del Centro Democrático (el partido que él lidera y gobierna el país) y otras corrientes democráticas a que nos unamos firmemente&#8221;, dijo a los medios a la salida de la Corte Suprema.</p>
<p>EL CASO DE CÓRDOBA</p>
<p>A principios de mes se conoció, mediante una investigación de Noticias Caracol, una declaración ante la Fiscalía de Andrés Vásquez, exasesor de Córdoba, en la que aseguraba que la exsenadora quería darle el mérito de la liberación de secuestrados, entre ellos el de Betancourt, al entonces presidente venezolano, Hugo Chávez, para que a su vez, este le &#8220;catapultara&#8221; a ella a la Presidencia colombiana.</p>
<p>La Corte Suprema estudia si comenzar una investigación y en el transcurso de esta indagatoria ya ha llamado a declarar al expresidente Andrés Pastrana y a la propia Betancourt, quien aseguró que, aunque no se ha probado que lo dicho por el exasesor de Córdoba sea cierto, para ella sí hay culpabilidad política de Córdoba, aliada del precandidato Gustavo Petro, favorito en las encuestas. EFE</p>
</div>
</div>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/" data-text="Uribe usa declaración por el caso Betancourt para pedir unidad en la derecha" data-via="contactohoy" >Tweet</a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;title=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100743630-1027558-6216d4095c846' data-src='https://widgets.wp.com/likes/#blog_id=100743630&amp;post_id=1027558&amp;origin=contactohoy.com.mx&amp;obj_id=100743630-1027558-6216d4095c846' data-name='like-post-frame-100743630-1027558-6216d4095c846' data-title='Like or Reblog'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha/" data-a2a-title="Uribe usa declaración por el caso Betancourt para pedir unidad en la derecha"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha" title="Telegram" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->
    <section id="block-4" class="widget widget_block"></section><section id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="612b7f0d62f21fab8f0cbff2986fa81f"></div>
<script async src="https://click.advertnative.com/loading/?handle=11723" ></script></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- Composite Start -->
<div id="M670442ScriptRootC1088140">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088140.js" async></script>
<!-- Composite End -->
</div></section><section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M670442ScriptRootC1088129">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088129.js" async></script>
<!-- Composite End --></div></section><section id="vmag_leaderboard_ad-6" class="widget vmag_leaderboard_ad">            <div class="leaderboard-wrapper">
                                                    <a href="https://durangodigital.gob.mx/"><img src="https://contactohoy.com.mx/wp-content/uploads/2022/01/1170x480px_refre.png" /></a>
                            </div>  
    </section>	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contactohoy.com.mx/consejo-de-seguridad-de-la-onu-se-reune-esta-misma-noche-por-caso-de-ucrania/" rel="prev">Consejo de Seguridad de la ONU se reúne esta misma noche por caso de Ucrania</a></div></div>
	</nav>            <div class="vmag-related-wrapper">
                <h4 class="related-title">Noticias relacionadas</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/trump-critica-protesta-frente-a-la-casa-blanca-por-querer-causar-problemas/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2020/05/Trump-rompe-con-la-OMS-y-limita-la-relación-especial-de-EE.UU_.-con-Hong-Kong-510x369.jpg" alt="" title="Trump critica protesta frente a la Casa Blanca por querer &#8220;causar problemas&#8221;" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/trump-critica-protesta-frente-a-la-casa-blanca-por-querer-causar-problemas/">Trump critica protesta frente a la Casa Blanca por querer &#8220;causar problemas&#8221;</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/lopez-obrador-trump-y-yo-somos-amigos-y-vamos-a-seguir-siendo-amigos/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2020/07/López-Obrador-Trump-y-yo-somos-amigos-y-vamos-a-seguir-siendo-amigos-510x369.jpg" alt="" title="López Obrador: Trump y yo &#8220;somos amigos y vamos a seguir siendo amigos&#8221;" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/lopez-obrador-trump-y-yo-somos-amigos-y-vamos-a-seguir-siendo-amigos/">López Obrador: Trump y yo &#8220;somos amigos y vamos a seguir siendo amigos&#8221;</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/ejercito-halla-tonelada-de-fuegos-artificiales-en-puerto-al-mes-de-explosion/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2020/08/Aumentan-a-158-los-muertos-y-a-6.000-los-heridos-por-la-explosión-de-Beirut-510x369.jpg" alt="" title="Ejército halla tonelada de fuegos artificiales en puerto al mes de explosión" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/ejercito-halla-tonelada-de-fuegos-artificiales-en-puerto-al-mes-de-explosion/">Ejército halla tonelada de fuegos artificiales en puerto al mes de explosión</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		<section id="vmag_medium_ad-6" class="widget vmag_medium_ad">            <div class="medium-rectangle-wrapper">
                <h4 class="block-title"></h4>
                                    <a href="https://durangodigital.gob.mx/"><img src="https://contactohoy.com.mx/wp-content/uploads/2022/01/365x425px_refre.png" /></a>
                            </div>  
    </section><section id="block-8" class="widget widget_block"></section><section id="block-6" class="widget widget_block"><div id="23c00603aba5c59174ddbf016e55e984"></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN REKLAM--
					<!-- /65969644/contactohoy.com.mx_300x600 -->
					<div id='XX_div-gpt-ad-1546587013793-0'>
						<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546587013793-0'); });
						</script>
					</div>
					<!-- /65969644/contactohoy.com.mx_300x250 -->
					<div id='XX_div-gpt-ad-1543915403149-0'>
						<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915403149-0'); });
						</script>
					</div>
				<!--END REKLAM-->

</div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="header-noticias sociales">
	Sección Sociales
</h4> </div></section><section id="vmag_block_posts_list-4" class="widget vmag_block_posts_list">        <div class="block-post-wrapper">
            <div class="block-header clearfix">
                		<h4 class="block-title">
		</h4>
            </div><!-- .block-header-->
                                    <div class="single-post clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://contactohoy.com.mx/levantate-y-comienza/" title="¡Levántate y comienza!">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2021/07/1-1-510x369.jpeg" alt="" title="¡Levántate y comienza!" />
                                        <div class="image-overlay"></div>
                                    </a>
                                                                        
                                                            </div>
                            <div class="post-content-wrapper clearfix">
                                <h3 class="large-font"><a href="https://contactohoy.com.mx/levantate-y-comienza/">¡Levántate y comienza!</a></h3>
                                <div class="post-meta clearfix">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/levantate-y-comienza/" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-24T13:14:28-05:00">julio 24, 2021</time></a></span>                                                                    </div>
                                

El valor de la diciplina. Todo lo que verdaderamente vale la pena.
Por: Celina Gonzàlez
Que dificil es ser humano. Vivir y crecer, desarollarte, ser niño, adolesente, joven y adulto, y...                            </div>                            
                        </div>
                                    <div class="single-post clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://contactohoy.com.mx/adictos-a-la-adrenalina1/" title="¡Adictos a la adrenalina!">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2021/07/6-510x369.jpeg" alt="" title="¡Adictos a la adrenalina!" />
                                        <div class="image-overlay"></div>
                                    </a>
                                                                        
                                                            </div>
                            <div class="post-content-wrapper clearfix">
                                <h3 class="large-font"><a href="https://contactohoy.com.mx/adictos-a-la-adrenalina1/">¡Adictos a la adrenalina!</a></h3>
                                <div class="post-meta clearfix">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/adictos-a-la-adrenalina1/" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-06T12:50:58-05:00">julio 6, 2021</time></a></span>                                                                    </div>
                                

¡Espectaculares García! Feria Turística 2021

Este 2021 la nueva versión de la Feria Nacional Durango se presenta con lo ¡MÁS ESPECTACULAR! ofreciendo al turismo mexicano e internacion...                            </div>                            
                        </div>
                    </div><!-- .block-post-wrapper -->
    </section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:none">
<h4 class="header-noticias envivo">
	Transmisión en vivo...
</h4>
<div class="textwidget">
	<iframe src="https://www.smashcast.tv/embed/contactotv" 
		style="border: 0 none transparent;"  
		webkitallowfullscreen 
		allowfullscreen 
		frameborder="no" 
		width="365" 
		height="205">
	</iframe>
</div>
</div></div></section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Editorial Contacto Hoy.</div></section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://contactohoy.com.mx/img/choyfooter.png"/></div></section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
			<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>Durango, Dgo. México | 2020</center></div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "822769",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script></div></section>		</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
										<span class="copyright-text">© Editorial Contacto Hoy. </span>
											<span class="sep"> | </span>
				WordPress Theme <a href="https://accesspressthemes.com/wordpress-themes/vmag/" rel="designer">Vmag</a>				<div class="clear"></div>
			</div><!-- .site-info -->

			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-footermenu-container"><ul id="footer-menu" class="menu"><li id="menu-item-775102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775102"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-863495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863495"><a href="https://contactohoy.com.mx/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863496"><a href="https://contactohoy.com.mx/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha%20%26ndash%3B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha%20%26ndash%3B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha%20%26ndash%3B" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha%20%26ndash%3B" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furibe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha%2F&amp;linkname=Uribe%20usa%20declaraci%C3%B3n%20por%20el%20caso%20Betancourt%20para%20pedir%20unidad%20en%20la%20derecha%20%26ndash%3B" title="Telegram" rel="nofollow noopener" target="_blank"></a></div>	<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>Content is protected !!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "You are not allowed to print preview this page, Thank you"; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://contactohoy.com.mx/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/contactohoy.com.mx\/uribe-usa-declaracion-por-el-caso-betancourt-para-pedir-unidad-en-la-derecha\/":1027558};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_MX/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
			<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js?ver=1.2.5' id='splw-old-script-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5' id='lightslider-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/wow.js?ver=1.1.2' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"disable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/vmag-custom.js?ver=1.2.6' id='vmag-custom-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202208#ver=202208&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'100743630',post:'1027558',tz:'-6',srv:'contactohoy.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '100743630', '1027558' ]);
</script>

</body>
</html>
