<!DOCTYPE html>
<html lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://contactohoy.com.mx/xmlrpc.php">

<title>Uruguay suma 3.515 casos nuevos y 68 muertes por la covid-19 &#8211; Contacto Hoy</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; Feed" href="https://contactohoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; RSS de los comentarios" href="https://contactohoy.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactohoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://contactohoy.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://contactohoy.com.mx/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='https://contactohoy.com.mx/wp-content/plugins/menu-image/includes/css/menu-image.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://contactohoy.com.mx/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css'  href='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=2002' type='text/css' media='all' />
<link rel='stylesheet' id='splw-styles-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/splw-style.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='splw-old-styles-css'  href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/old-style.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/style.css?ver=1.2.6' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #0d87d3;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #0d87d3;
                }
                #secondary .widget_search input.search-submit{
                    background: #3d9fdc;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #0d87d3; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #0d87d3 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #0d87d3 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/keyboard.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/lightslider.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/font-awesome.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/animate.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css'  href='https://contactohoy.com.mx/wp-content/themes/vmag/css/responsive.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<link rel="https://api.w.org/" href="https://contactohoy.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://contactohoy.com.mx/wp-json/wp/v2/posts/966161" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contactohoy.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contactohoy.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://contactohoy.com.mx/uruguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19/" />
<link rel='shortlink' href='https://contactohoy.com.mx/?p=966161' />
<link rel="alternate" type="application/json+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-3200329083727206x" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin -->	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	    <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-40828393-1"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-40828393-1');
        </script>
        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K6ZQZXL');</script>
        <!-- End Google Tag Manager -->
    		<style type="text/css" id="wp-custom-css">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</style>
		
<!-- START - Heateor Open Graph Meta Tags 1.1.9 -->
<link rel="canonical" href="https://contactohoy.com.mx/uruguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19/"/>
<meta name="description" content="Montevideo, 1 jun (EFE).- Uruguay sumó este martes 3.515 casos nuevos de covid-19 luego de que se procesaran 21.699 test, según indica el reporte diario emitido por el Sistema Nacional de Emergencias. Además, fallecieron 68 personas con diagnóstico de SARS-CoV-2, cifra que elevó las muertes a 4.342"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:site_name" content="Contacto Hoy"/>
<meta property="og:title" content="Uruguay suma 3.515 casos nuevos y 68 muertes por la covid-19"/>
<meta property="og:url" content="https://contactohoy.com.mx/uruguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19/"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/04/Uruguay-suma-63-muertes-y-se-acerca-a-las-1.600-por-la-covid-19-1.jpg"/>
<meta property="article:published_time" content="2021-06-01T21:47:05-05:00"/>
<meta property="article:modified_time" content="2021-06-01T21:47:05-05:00" />
<meta property="og:updated_time" content="2021-06-01T21:47:05-05:00" />
			
<meta property="article:section" content="Internacional"/>
		
<meta property="og:description" content="Montevideo, 1 jun (EFE).- Uruguay sumó este martes 3.515 casos nuevos de covid-19 luego de que se procesaran 21.699 test, según indica el reporte diario emitido por el Sistema Nacional de Emergencias. Además, fallecieron 68 personas con diagnóstico de SARS-CoV-2, cifra que elevó las muertes a 4.342"/>
<meta name="twitter:title" content="Uruguay suma 3.515 casos nuevos y 68 muertes por la covid-19"/>
<meta name="twitter:url" content="https://contactohoy.com.mx/uruguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19/"/>
<meta name="twitter:site" content="@contactohoy"/>
<meta name="twitter:creator" content="@contactohoy"/>
<meta name="twitter:description" content="Montevideo, 1 jun (EFE).- Uruguay sumó este martes 3.515 casos nuevos de covid-19 luego de que se procesaran 21.699 test, según indica el reporte diario emitido por el Sistema Nacional de Emergencias. Además, fallecieron 68 personas con diagnóstico de SARS-CoV-2, cifra que elevó las muertes a 4.342"/>
<meta name="twitter:image" content="https://contactohoy.com.mx/wp-content/uploads/2021/04/Uruguay-suma-63-muertes-y-se-acerca-a-las-1.600-por-la-covid-19-1.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta itemprop="name" content="Uruguay suma 3.515 casos nuevos y 68 muertes por la covid-19"/>
<meta itemprop="description" content="Montevideo, 1 jun (EFE).- Uruguay sumó este martes 3.515 casos nuevos de covid-19 luego de que se procesaran 21.699 test, según indica el reporte diario emitido por el Sistema Nacional de Emergencias. Además, fallecieron 68 personas con diagnóstico de SARS-CoV-2, cifra que elevó las muertes a 4.342"/>
<meta itemprop="image" content="https://contactohoy.com.mx/wp-content/uploads/2021/04/Uruguay-suma-63-muertes-y-se-acerca-a-las-1.600-por-la-covid-19-1.jpg"/>
<!-- END - Heateor Open Graph Meta Tags -->

</head>

<body class="post-template-default single single-post postid-966161 single-format-standard wp-embed-responsive group-blog fullwidth_layout right-sidebar">
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6ZQZXL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) --> 
    <div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
		<div class="vmag-top-header clearfix">
		<div class="vmag-container dgaa">
						<div class="vmag-current-date">martes, junio 1, 2021                <div id="time"></div>
            </div>
			<nav id="top-site-navigation" class="top-navigation" role="navigation">
				<div class="menu-secundario-container"><ul id="top-menu" class="menu"><li id="menu-item-775077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775077"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-854416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854416"><a href="https://contactohoy.com.mx/seccion/hemeroteca/">Hemeroteca</a></li>
<li id="menu-item-854417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854417"><a href="https://contactohoy.com.mx/seccion/obituario/">Obituario</a></li>
<li id="menu-item-854418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854418"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863493"><a href="https://contactohoy.com.mx/seccion/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>			</nav><!-- #site-navigation -->
		</div>
	</div><!-- .vmag-top-header -->
	<header id="masthead" class="site-header" role="banner">
		<div class="logo-ad-wrapper clearfix dgaa">
			<div class="vmag-container dgaa">
				<div class="site-title-left-zone dgaa">
					<section id="a2a_follow_widget-3" class="widget widget_a2a_follow_widget"><div class="a2a_kit a2a_kit_size_30 a2a_follow addtoany_list"><a class="a2a_button_facebook" href="https://www.facebook.com/contactohoy" title="Facebook" rel="noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://twitter.com/contactohoy" title="Twitter" rel="noopener" target="_blank"></a><a class="a2a_button_instagram" href="https://www.instagram.com/contactohoy" title="Instagram" rel="noopener" target="_blank"></a><a class="a2a_button_youtube" href="https://www.youtube.com/user/contactohoy" title="YouTube" rel="noopener" target="_blank"></a></div></section>				</div>
				<div class="site-branding dgaa">
					
										<a href="/"><img id="id_logo_site"width="268" height="90" src="https://contactohoy.com.mx/img/logo_contacto_hoy.png" class="custom-logo" alt="Contacto Hoy" ></a>
					<div class="site-title-wrapper">
													<p class="site-title"><a href="https://contactohoy.com.mx/" rel="home">Contacto Hoy</a></p>
													<p class="site-description">El periódico del milenio</p>
											</div>
				</div><!-- .site-branding -->
				<div class="header-ad-wrapper dgaa">
						<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section><section id="sp_location_weather_widget_content-4" class="widget widget_sp_location_weather_widget_content"><div class="sp-location-weather-widget"><div id="location-weather-widget-60b6f1361e874" class="sp-hide">
			<div class="sp-location-weather-image"><img class="weather-image" src="" alt="Weather Icon"/></div>
			<span class="weather-type"></span>
			<span class="weather-temp"></span>
			<span class="weather-date"></span>
			<span class="weather-region"></span>
		</div></div><!--/#widget--><script>
		/*
		 * Location weather
		 */
		jQuery(document).ready(function() {
			loadWeatherWidget60b6f1361e874('Durango','Mx'); //@params location, woeid
		});

		function loadWeatherWidget60b6f1361e874(location, woeid) {
			if (woeid != '' ) {
				var country = ',' + woeid;
			} else{
				var country = '';
			}
			jQuery('#location-weather-widget-60b6f1361e874 .weather-temp').locationWeather({
				key: '7430e65684326614fd19ec4b7ca9790d',
				city: location+''+country,
				units: 'c',
				iconTarget: '#location-weather-widget-60b6f1361e874 .weather-image',
				descriptionTarget: '#location-weather-widget-60b6f1361e874 .weather-type',
				placeTarget: '#location-weather-widget-60b6f1361e874 .weather-region',
				weatherDate: '#location-weather-widget-60b6f1361e874 .weather-date',
				success: function(data) {
					// show weather
					jQuery('#location-weather-widget-60b6f1361e874').show();
				},
				error: function(data) {
					jQuery('#location-weather-widget-60b6f1361e874').remove();
				}
			});
		}</script></section>				</div><!-- .header-ad-wrapper -->
			</div><!-- .vmag-container -->
		</div><!-- .logo-ad-wrapper -->
		<div class="vmag-container">			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="nav-wrapper">
					<div class="nav-toggle hide">
		                <span> </span>
		                <span> </span>
		                <span> </span>
		            </div>
					<div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-863479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863479"><a href="https://contactohoy.com.mx/seccion/sin-categoria/local/">Local</a></li>
<li id="menu-item-863480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863480"><a href="https://contactohoy.com.mx/seccion/sin-categoria/nacional/">Nacional</a></li>
<li id="menu-item-863478" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-863478"><a href="https://contactohoy.com.mx/seccion/sin-categoria/internacional/">Internacional</a></li>
<li id="menu-item-863481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863481"><a href="https://contactohoy.com.mx/seccion/sin-categoria/policia/">Policía</a></li>
<li id="menu-item-863482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863482"><a href="https://contactohoy.com.mx/seccion/sin-categoria/deportes/">Deportes</a></li>
<li id="menu-item-863483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863483"><a href="https://contactohoy.com.mx/seccion/sin-categoria/sociales/">Sociales</a></li>
<li id="menu-item-863477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863477"><a href="https://contactohoy.com.mx/seccion/sin-categoria/entretenimiento/">Entretenimiento</a></li>
</ul></div>				</div><!-- .nav-wrapper -->
				<div class="icons-wrapper clearfix">
										<span class="icon-search vmag-search-in-primary"></span>
														</div><!-- .icons-wrapper -->
										<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://contactohoy.com.mx/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>
							</nav><!-- #site-navigation -->

		</div><!-- .vmag-container -->
	</header><!-- #masthead -->
			<div id="content" class="site-content">
	
	<div class="vmag-container">
				<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">
			<div id="vmag-breadcrumbs" xmlns:v="https://schema.org/BreadcrumbList"><span><a rel="v:url" href="https://contactohoy.com.mx/">Inicio</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/seccion/sin-categoria/">Noticias</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/seccion/sin-categoria/internacional/">Internacional</a></span> &gt; <span class="current">Uruguay suma 3.515 casos nuevos y 68 muertes por la covid-19</span></div>			
<article id="post-966161" class="post-966161 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
	<header class="entry-header">
		<h1 class="entry-title">Uruguay suma 3.515 casos nuevos y 68 muertes por la covid-19</h1>
	</header><!-- .entry-header -->
    <section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="Reklam ADS"><!--BEGIN REKLAM-->
									<!-- /65969644/contactohoy.com.mx_728x90_1 -->
									<div id='XXdiv-gpt-ad-1543915461987-0'>
										<script>
											//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915461987-0'); });
										</script>
									</div>
								</div><!--END REKLAM--></div></section><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>#M670442ScriptRootC1102583 {min-height: 300px;}</style>
<!-- Composite Start -->
<div id="M670442ScriptRootC1102583">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1102583.js" async></script>
<!-- Composite End --></div></section>	<div class="entry-thumb">
					<!--<img src="https://contactohoy.com.mx/wp-content/uploads/2021/04/Uruguay-suma-63-muertes-y-se-acerca-a-las-1.600-por-la-covid-19-1.jpg" alt="" />-->
			</div>

			<div class="entry-meta clearfix">
			<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/uruguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19/" rel="bookmark"><time class="entry-date published updated" datetime="2021-06-01T21:47:05-05:00">junio 1, 2021</time></a></span>			<span class="cat-links"><a href="https://contactohoy.com.mx/seccion/sin-categoria/internacional/" rel="category tag">Internacional</a></span>					</div><!-- .entry-meta -->
	
	<div class="entry-content">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/uruguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19/" data-a2a-title="Uruguay suma 3.515 casos nuevos y 68 muertes por la covid-19"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div><div class="px-md-0 px-2">
<h1 class=""><img loading="lazy" class="alignnone size-full wp-image-950948" src="https://contactohoy.com.mx/wp-content/uploads/2021/04/Uruguay-suma-63-muertes-y-se-acerca-a-las-1.600-por-la-covid-19-1.jpg" alt="" width="600" height="400" srcset="https://contactohoy.com.mx/wp-content/uploads/2021/04/Uruguay-suma-63-muertes-y-se-acerca-a-las-1.600-por-la-covid-19-1.jpg 600w, https://contactohoy.com.mx/wp-content/uploads/2021/04/Uruguay-suma-63-muertes-y-se-acerca-a-las-1.600-por-la-covid-19-1-300x200.jpg 300w, https://contactohoy.com.mx/wp-content/uploads/2021/04/Uruguay-suma-63-muertes-y-se-acerca-a-las-1.600-por-la-covid-19-1-16x11.jpg 16w, https://contactohoy.com.mx/wp-content/uploads/2021/04/Uruguay-suma-63-muertes-y-se-acerca-a-las-1.600-por-la-covid-19-1-36x24.jpg 36w, https://contactohoy.com.mx/wp-content/uploads/2021/04/Uruguay-suma-63-muertes-y-se-acerca-a-las-1.600-por-la-covid-19-1-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" /></h1>
</div>
<div id="" class="d-flex flex-column flex-md-row no-gutters">
<div class="col-xl-8 col-md-8 .col-sm-11 col-xs-12 detalleALL">
<div class="p-4 m-0 BOX-light ">Montevideo, 1 jun (EFE).- Uruguay sumó este martes 3.515 casos nuevos de covid-19 luego de que se procesaran 21.699 test, según indica el reporte diario emitido por el Sistema Nacional de Emergencias.</p>
<p>Además, fallecieron 68 personas con diagnóstico de SARS-CoV-2, cifra que elevó las muertes a 4.342 desde que se decretó la emergencia sanitaria, el 13 de marzo de 2020.</p>
<p>Con la información conocida en esta jornada, Uruguay suma 298.006 casos de covid-19 desde el comienzo de la pandemia, de los que 36.634 son personas que se encuentran cursando la enfermedad, 537 de estas ingresadas en centros de tratamientos intensivos (CTI).</p>
<p>En este momento, el departamento (provincia) con más casos activos es Montevideo con 16.258, seguido de Canelones (sur) con 5.491.</p>
<p>Además, los 19 departamentos del país se encuentran en zona roja según el índice de Harvard, al acumular más de 25 casos por cada 100.000 habitantes en los últimos siete días.</p>
<p>Pese al elevado número de casos y de fallecidos, la semana pasada reabrieron las tiendas libres de impuestos en la frontera seca con Brasil (freeshops) y los gimnasios y clubes deportivos.</p>
<p>Sin embargo, se ha ampliado al 6 de junio la suspensión de eventos y espectáculos públicos y se mantiene la restricción horaria en bares y restaurantes hasta la medianoche.</p>
<p>El Ejecutivo de Luis Lacalle Pou anunció días atrás que dejará de exigir la cuarentena obligatoria de siete días para los uruguayos o residentes que ingresen al país con las dos dosis de vacuna o un test PCR negativo.</p>
<p>No obstante, las fronteras siguen cerradas al turismo y para los extranjeros no residentes, con el ingreso excepcional por cuestiones diplomáticas, económico-laborales o de reunificación familiar, bajo autorización expresa del Ejecutivo.</p>
<p>Con respecto a la vacunación, Uruguay superó este sábado el millón de inoculados con la segunda dosis de las vacunas CoronaVac y Pfizer contra la covid-19.</p>
<p>Según puede verse hoy en el monitor desarrollado por el Ministerio de Salud Pública, a las 21.22 hora local (00.22 GMT), 1.034.002 de personas ya han sido inoculadas con las vacunas de los laboratorios chino y estadounidense, cifra que equivale a un 29,22 % de la población.</p>
<p>Por otra parte, 795.704 personas ya recibieron la primera dosis de las vacunas CoronaVac, Pfizer o la anglo-sueca AstraZeneca y esperan por la segunda.</p>
<p>De esta forma, un 51,80 % de la población ya tiene las dos o al menos una de las dosis necesarias para completar la inmunización contra el coronavirus SARS-CoV-2. EFE</p></div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_30 addtoany_list" data-a2a-url="https://contactohoy.com.mx/uruguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19/" data-a2a-title="Uruguay suma 3.515 casos nuevos y 68 muertes por la covid-19"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div></div>			</div><!-- .entry-content -->
    <section id="custom_html-23" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="SC_TBlock_822769"></div></div></section><section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<!-- Composite Start -->
<div id="M670442ScriptRootC1088129">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088129.js" async></script>
<!-- Composite End --></div></section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M670442ScriptRootC1088140">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088140.js" async></script>
<!-- Composite End --></div></section>	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://contactohoy.com.mx/piden-a-presidente-de-peru-que-no-promulgue-proyecto-de-carretera-en-amazonia/" rel="prev">Piden a presidente de Perú que no promulgue proyecto de carretera en Amazonía</a></div></div>
	</nav>            <div class="vmag-related-wrapper">
                <h4 class="related-title">Noticias relacionadas</h4>
        <div class="related-posts-wrapper clearfix">                        <div class="single-post">
                            <div class="post-thumb">
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/la-onu-extiende-por-seis-meses-su-mision-en-el-puerto-yemeni-de-al-hudeida/">La ONU extiende por seis meses su misión en el puerto yemení de Al Hudeida</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/dos-militares-muertos-tras-explosion-bomba-ii-guerra-mundial-en-polonia/">Dos militares muertos tras explosión bomba II Guerra Mundial en Polonia</a></h3>
                        </div><!--. single-post -->
                                        <div class="single-post">
                            <div class="post-thumb">
                                                                    <a href="https://contactohoy.com.mx/backstreet-boys-levanta-pasiones-en-su-esperado-regreso-a-chile-tras-21-anos/">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2019/03/Backstreet-Boys-levanta-pasiones-en-su-esperado-regreso-a-Chile-tras-21-años.jpg" alt="" title="Backstreet Boys levanta pasiones en su esperado regreso a Chile tras 21 años" />
                                    </a>
                                                            </div>
                            
                            <h3 class="small-font"><a href="https://contactohoy.com.mx/backstreet-boys-levanta-pasiones-en-su-esperado-regreso-a-chile-tras-21-anos/">Backstreet Boys levanta pasiones en su esperado regreso a Chile tras 21 años</a></h3>
                        </div><!--. single-post -->
                </div>            </div><!-- .vmag-related-wrapper -->
			</main><!-- #main -->
		</div><!-- #primary -->
		
<aside id="secondary" class="widget-area" role="complementary">
		<section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- BEGIN REKLAM--
					<!-- /65969644/contactohoy.com.mx_300x600 -->
					<div id='XX_div-gpt-ad-1546587013793-0'>
						<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546587013793-0'); });
						</script>
					</div>
					<!-- /65969644/contactohoy.com.mx_300x250 -->
					<div id='XX_div-gpt-ad-1543915403149-0'>
						<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915403149-0'); });
						</script>
					</div>
				<!--END REKLAM-->

</div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:none">
<h4 class="header-noticias envivo">
	Transmisión en vivo...
</h4>
<div class="textwidget">
	<iframe src="https://www.smashcast.tv/embed/contactotv" 
		style="border: 0 none transparent;"  
		webkitallowfullscreen 
		allowfullscreen 
		frameborder="no" 
		width="365" 
		height="205">
	</iframe>
</div>
</div></div></section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="header-noticias sociales">
	Sección Sociales
</h4> </div></section><section id="vmag_block_posts_list-4" class="widget vmag_block_posts_list">        <div class="block-post-wrapper">
            <div class="block-header clearfix">
                		<h4 class="block-title">
		</h4>
            </div><!-- .block-header-->
                                    <div class="single-post clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://contactohoy.com.mx/feliz-cumpleanos-andrea/" title="¡Feliz cumpleaños, Andrea!">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2021/05/11-2-e1622311503359-510x369.jpeg" alt="" title="¡Feliz cumpleaños, Andrea!" />
                                        <div class="image-overlay"></div>
                                    </a>
                                                                        
                                                            </div>
                            <div class="post-content-wrapper clearfix">
                                <h3 class="large-font"><a href="https://contactohoy.com.mx/feliz-cumpleanos-andrea/">¡Feliz cumpleaños, Andrea!</a></h3>
                                <div class="post-meta clearfix">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/feliz-cumpleanos-andrea/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-29T13:05:23-05:00">mayo 29, 2021</time></a></span>                                                                    </div>
                                

&nbsp;

Alma de viajero

&nbsp;

Este pasado fin de semana Andrea Sánchez festejó su cumpleaños número 30 al lado de sus amigos y familiares en uno de los parajes más coloridos y h...                            </div>                            
                        </div>
                                    <div class="single-post clearfix wow fadeInUp" data-wow-duration="0.7s">
                            <div class="post-thumb">
                                                                    <a class="thumb-zoom" href="https://contactohoy.com.mx/los-bearded-en-durango/" title="Los Bearded en Durango">
                                        <img src="https://contactohoy.com.mx/wp-content/uploads/2021/05/4-1-510x369.jpeg" alt="" title="Los Bearded en Durango" />
                                        <div class="image-overlay"></div>
                                    </a>
                                                                        
                                                            </div>
                            <div class="post-content-wrapper clearfix">
                                <h3 class="large-font"><a href="https://contactohoy.com.mx/los-bearded-en-durango/">Los Bearded en Durango</a></h3>
                                <div class="post-meta clearfix">
                                    <span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/los-bearded-en-durango/" rel="bookmark"><time class="entry-date published updated" datetime="2021-05-22T13:07:48-05:00">mayo 22, 2021</time></a></span>                                                                    </div>
                                

&nbsp;

The Bearded Villains (villanos barbudos) son una comunidad de barbudos que a nivel mundial ayuda a personas que viven en situación de calle, escuelas, hospitales, casas hogar y...                            </div>                            
                        </div>
                    </div><!-- .block-post-wrapper -->
    </section>	</aside><!-- #secondary -->
			</div><!-- .vmag-container -->


	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="vmag-container">
			<div class="vmag-top-footer footer_column_three clearfix">
	<div class="vmag-footer-widget-wrapper">
		<div class="vmag-footer-widget column-first">
			<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Editorial Contacto Hoy.</div></section>		</div>

		<div class="vmag-footer-widget column-second" style="display: block;">
			<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://contactohoy.com.mx/img/choyfooter.png"/></div></section>		</div>

		<div class="vmag-footer-widget column-third" style="display: block;">
			<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>Durango, Dgo. México | 2020</center></div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "822769",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
        <script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script></div></section>		</div>

		<div class="vmag-footer-widget column-forth" style="display: none;">
					</div>
	</div><!-- .vmag-footer-widget-wrapper -->
</div><!-- .vmag-top-footer -->
			<div class="site-info">
										<span class="copyright-text">© Editorial Contacto Hoy. </span>
											<span class="sep"> | </span>
				WordPress Theme <a href="https://accesspressthemes.com/wordpress-themes/vmag/" rel="designer">Vmag</a>				<div class="clear"></div>
			</div><!-- .site-info -->

			<div class="footer-menu-wrapper">
				<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
					<div class="menu-trend-links-container"><ul id="footer-menu" class="menu"><li id="menu-item-775102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775102"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-863495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863495"><a href="https://contactohoy.com.mx/seccion/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863496"><a href="https://contactohoy.com.mx/seccion/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- .footer-menu-wrapper -->
		</div>
	</footer><!-- #colophon -->
	<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div><!-- #page -->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Furuguay-suma-3-515-casos-nuevos-y-68-muertes-por-la-covid-19%2F&amp;linkname=Uruguay%20suma%203.515%20casos%20nuevos%20y%2068%20muertes%20por%20la%20covid-19" title="Copy Link" rel="nofollow noopener" target="_blank"></a></div><script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002' id='toc-front-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js?ver=1.2.3' id='splw-old-script-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/lightslider.js?ver=1.1.5' id='lightslider-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/wow.js?ver=1.1.2' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"disable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/vmag-custom.js?ver=1.2.6' id='vmag-custom-script-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

</body>
</html>
