<!DOCTYPE html>
<html lang="es-MX" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="version" content="6.1.1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://contactohoy.com.mx/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo &ndash;</title>
<link rel="canonical" href="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo &ndash;" />
<meta property="og:description" content="El Oro, Dgo.-Una joven de 22 años de edad que pasaba la celebración de Navidad en casa de sus suegros, murió asesinada en las primeras horas de este 25 de diciembre; el feminicidio ocurrió en el municipio de El Oro. La persona fallecida es Anahí Escalante Segura, quien fue agredida por Jesús Yael “N”, de..." />
<meta property="og:url" content="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" />
<meta property="og:site_name" content="Contacto Hoy" />
<meta property="article:publisher" content="https://www.facebook.com/Contactohoy/" />
<meta property="article:published_time" content="2022-12-25T17:37:48+00:00" />
<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Contacto Hoy" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/Contactohoy" />
<meta name="twitter:site" content="@ContactoHoy" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Contacto Hoy" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/#article","isPartOf":{"@id":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/"},"author":{"name":"Contacto Hoy","@id":"https://contactohoy.com.mx/#/schema/person/eb1d40938ca9c5188cfd0558fe4b4730"},"headline":"Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo","datePublished":"2022-12-25T17:37:48+00:00","dateModified":"2022-12-25T17:37:48+00:00","mainEntityOfPage":{"@id":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/"},"wordCount":243,"publisher":{"@id":"https://contactohoy.com.mx/#organization"},"image":{"@id":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/#primaryimage"},"thumbnailUrl":"https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156.jpg","articleSection":["Policía","Relevantes"],"inLanguage":"es-MX"},{"@type":"WebPage","@id":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/","url":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/","name":"Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo &ndash;","isPartOf":{"@id":"https://contactohoy.com.mx/#website"},"primaryImageOfPage":{"@id":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/#primaryimage"},"image":{"@id":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/#primaryimage"},"thumbnailUrl":"https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156.jpg","datePublished":"2022-12-25T17:37:48+00:00","dateModified":"2022-12-25T17:37:48+00:00","breadcrumb":{"@id":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/"]}]},{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/#primaryimage","url":"https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156.jpg","contentUrl":"https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156.jpg","width":1600,"height":900},{"@type":"BreadcrumbList","@id":"https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://contactohoy.com.mx/"},{"@type":"ListItem","position":2,"name":"vMagPost","item":"https://contactohoy.com.mx/vmagpost/"},{"@type":"ListItem","position":3,"name":"Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo"}]},{"@type":"WebSite","@id":"https://contactohoy.com.mx/#website","url":"https://contactohoy.com.mx/","name":"Contacto Hoy","description":"El periódico del milenio","publisher":{"@id":"https://contactohoy.com.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://contactohoy.com.mx/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"Organization","@id":"https://contactohoy.com.mx/#organization","name":"Contacto hoy","url":"https://contactohoy.com.mx/","logo":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://contactohoy.com.mx/#/schema/logo/image/","url":"","contentUrl":"","caption":"Contacto hoy"},"image":{"@id":"https://contactohoy.com.mx/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/contactohoy/?hl=es-la","https://www.youtube.com/user/contactohoy","https://www.facebook.com/Contactohoy/","https://twitter.com/ContactoHoy"]},{"@type":"Person","@id":"https://contactohoy.com.mx/#/schema/person/eb1d40938ca9c5188cfd0558fe4b4730","name":"Contacto Hoy","image":{"@type":"ImageObject","inLanguage":"es-MX","@id":"https://contactohoy.com.mx/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0e4add430a72e0e52b4e0c1af16aed14?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0e4add430a72e0e52b4e0c1af16aed14?s=96&d=mm&r=g","caption":"Contacto Hoy"},"sameAs":["https://contactohoy.com.mx/","https://twitter.com/https://twitter.com/Contactohoy"]}]}</script>

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; Feed" href="https://contactohoy.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Contacto Hoy &raquo; RSS de los comentarios" href="https://contactohoy.com.mx/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/contactohoy.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='owl-carousel-style-css' href='https://contactohoy.com.mx/wp-content/plugins/post-slider-and-carousel/assets/css/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='psac-public-style-css' href='https://contactohoy.com.mx/wp-content/plugins/post-slider-and-carousel/assets/css/psac-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='url-shortify-css' href='https://contactohoy.com.mx/wp-content/plugins/url-shortify/lite/dist/styles/url-shortify.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css' href='https://contactohoy.com.mx/wp-content/plugins/menu-image/includes/css/menu-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/screen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css' href='https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/css/sfsi-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C400italic%2C300%7CRoboto%3A400%2C500%2C700%2C300%2C400italic&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-style-css' href='https://contactohoy.com.mx/wp-content/themes/vmag/style.css' type='text/css' media='all' />
<style id='vmag-style-inline-css' type='text/css'>

                .site-content .vmag-newsticker-wrapper ul li a:hover,
                .widget h4.block-title a:hover,
                .site-header .main-navigation ul li ul li a:hover,
                h3 a:hover, .widget .single-post .post-meta a:hover,
                .block-header .view-all a:hover,
                .site-footer a:hover,
                .post-meta a:hover, .entry-meta a:hover,
                #primary .entry-footer a:hover,
                #vmag-breadcrumbs span a:hover,
                .entry-meta .cat-links:hover,
                .archive .tags-links a:hover,
                .single-post .tags-links a:hover,
                .search .tags-links a:hover,
                .blog .tags-links a:hover,
                .post-navigation .nav-links .nav-previous a:hover,
                .post-navigation .nav-links .nav-next a:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a.author-title:hover,
                #primary .vmag-author-metabox .author-desc-wrapper a:hover,
                .widget_recent_entries li a:hover, .widget_archive li a:hover,
                .widget_categories li a:hover, .widget_meta li a:hover,
                .widget_recent_comments li a:hover, .vmag-footer-widget .menu li a:hover{
                    color: #0d87d3;
                }
                .vmag-top-header,
                .site-content .vmag-newsticker-wrapper .vmag-ticker-caption span,
                .widget .single-post .post-meta span.comments-count a,
                .vmag_categories_tabbed ul li.active a,
                .vmag_categories_tabbed ul li:hover a,
                span.format-icon:hover,
                #scroll-up:hover,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                #primary .comments-area .form-submit input[type=submit],
                .site-header .main-navigation .vmag-search-form-primary.search-in .search-form .search-submit:hover,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li.active a,
                .widget.vmag_category_posts_slider .lSSlideOuter ul.lSPager.lSpg > li a:hover,
                #secondary .widget_search input.search-submit:hover{
                    background: #0d87d3;
                }
                #secondary .widget_search input.search-submit{
                    background: #3d9fdc;
                }
                .nav-wrapper .current-menu-item a:before,
                .nav-wrapper .current-menu-ancestor a:before,
                .site-header .main-navigation li a:hover:before,
                .site-header .main-navigation ul li ul li a:hover,
                .vmag_categories_tabbed ul,
                .archive .vmag-archive-more:hover,
                .search .vmag-archive-more:hover,
                .blog .vmag-archive-more:hover,
                .pagination .nav-links span.current,
                .pagination .nav-links span:hover,
                .pagination .nav-links a:hover,
                .site-header .main-navigation .vmag-search-form-primary .search-form{
                    border-color: #0d87d3; 
                }
                .widget .single-post .post-meta span.comments-count a:before{
                   border-color: #0d87d3 transparent transparent; 
                }
                @media (max-width: 1004px){
                    .nav-toggle span,
                    .sub-toggle, .sub-toggle-children{
                        background: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        color: #0d87d3 !important;
                    }

                    .site-header .main-navigation li a:hover{
                        border-color: #0d87d3 !important;
                    }
                }
</style>
<link rel='stylesheet' id='vmag-keyboard-css' href='https://contactohoy.com.mx/wp-content/themes/vmag/css/keyboard.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightslider-style-css' href='https://contactohoy.com.mx/wp-content/themes/vmag/css/lightslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://contactohoy.com.mx/wp-content/themes/vmag/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css-css' href='https://contactohoy.com.mx/wp-content/themes/vmag/css/animate.css' type='text/css' media='all' />
<link rel='stylesheet' id='vmag-responsive-style-css' href='https://contactohoy.com.mx/wp-content/themes/vmag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:981px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='url-shortify-js-extra'>
/* <![CDATA[ */
var usParams = {"ajaxurl":"https:\/\/contactohoy.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/url-shortify/lite/dist/scripts/url-shortify.js' id='url-shortify-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Agregar a favoritos",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicios",
	FindAnyServiceToAddTo: "Encontrar instantáneamente servicios para agregar a",
	PoweredBy: "Proporcionado por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribir por correo electrónico",
	BookmarkInYourBrowser: "Guarda esta página en tu navegador",
	BookmarkInstructions: "Presione Ctrl+D o \u2318+D para agregar esta página a tus favoritas.",
	AddToYourFavorites: "Agregar a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección de correo electrónico o programa de correo electrónico",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://contactohoy.com.mx/wp-content/plugins/add-to-any/addtoany.min.js' id='addtoany-jquery-js'></script>
<link rel="https://api.w.org/" href="https://contactohoy.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://contactohoy.com.mx/wp-json/wp/v2/posts/1076040" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://contactohoy.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://contactohoy.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://contactohoy.com.mx/?p=1076040' />
<link rel="alternate" type="application/json+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://contactohoy.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&#038;format=xml" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3200329083727206x" crossorigin="anonymous"></script>
<script async src="https://click.advertnative.com/loading/?handle=11723"></script>
<script async src="https://click.advertnative.com/loading/?handle=11724"></script> <script>
		window.addEventListener("sfsi_plus_functions_loaded", function() {
			var body = document.getElementsByTagName('body')[0];
			// console.log(body);
			body.classList.add("sfsi_plus_3.53");
		})
		// window.addEventListener('sfsi_plus_functions_loaded',function(e) {
		// 	jQuery("body").addClass("sfsi_plus_3.53")
		// });
		jQuery(document).ready(function(e) {
			jQuery("body").addClass("sfsi_plus_3.53")
		});

		function sfsi_plus_processfurther(ref) {
			var feed_id = 'UWYrakFtaG1DTFZBaGpYYWdnSEZxeW9Ub3hTcWdoT01BcitSalFpdmI4Z1RuRndyOEpRZGNMT1JqOUhvVUZKVFJKQ25NU0V0cy9SRnM1UWc0emNxUjlTaVdoVG5pbzZzV2d1UDkraTV1VTh0NWhMTmRHYi9MdFpvSHhHNVdoVGF8bDVUb1oveVJmMDBJWWpoYzVFMFBEZzZMN2xRTnhaTEhOZGNQYjg1dm9Tcz0=';
			var feedtype = 8;
			var email = jQuery(ref).find('input[name="email"]').val();
			var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
			if ((email != "Enter your email") && (filter.test(email))) {
				if (feedtype == "8") {
					var url = "https://api.follow.it/subscription-form/" + feed_id + "/" + feedtype;
					window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
					return true;
				}
			} else {
				alert("Please enter email address");
				jQuery(ref).find('input[name="email"]').focus();
				return false;
			}
		}
	</script>
<style>
		.sfsi_plus_subscribe_Popinner {
			width: 100% !important;
			height: auto !important;
			border: 1px solid #b5b5b5 !important;
			padding: 18px 0px !important;
			background-color: #ffffff !important;
		}

		.sfsi_plus_subscribe_Popinner form {
			margin: 0 20px !important;
		}

		.sfsi_plus_subscribe_Popinner h5 {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: center !important;
			margin: 0 0 10px !important;
			padding: 0 !important;
		}

		.sfsi_plus_subscription_form_field {
			margin: 5px 0 !important;
			width: 100% !important;
			display: inline-flex;
			display: -webkit-inline-flex;
		}

		.sfsi_plus_subscription_form_field input {
			width: 100% !important;
			padding: 10px 0px !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: normal !important;
			color: #000000 !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: normal !important;
			color: #000000 !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder {
			/* Firefox 18- */
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: normal !important;
			color: #000000 !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {
			/* Firefox 19+ */
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: normal !important;
			color: #000000 !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {
			font-family: Helvetica,Arial,sans-serif !important;

			font-style: normal !important;
			color: #000000 !important;
			font-size: 14px !important;
			text-align: center !important;
		}

		.sfsi_plus_subscribe_Popinner input[type=submit] {
			font-family: Helvetica,Arial,sans-serif !important;

			font-weight: bold !important;
			color: #000000 !important;
			font-size: 16px !important;
			text-align: center !important;
			background-color: #dedede !important;
		}
	</style>
<meta name="follow.it-verification-code-UWYrakFtaG1DTFZBaGpYYWdnSEZxeW9Ub3hTcWdoT01BcitSalFpdmI4Z1RuRndyOEpRZGNMT1JqOUhvVUZKVFJKQ25NU0V0cy9SRnM1UWc0emNxUjlTaVdoVG5pbzZzV2d1UDkraTV1VTh0NWhMTmRHYi9MdFpvSHhHNVdoVGF8bDVUb1oveVJmMDBJWWpoYzVFMFBEZzZMN2xRTnhaTEhOZGNQYjg1dm9Tcz0=" content="FrpVgMk8cd5sxCv6Kj0P" /> <style>img#wpstats{display:none}</style>
<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-40828393-1"></script>
<script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-40828393-1');
        </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K6ZQZXL');</script>

<style type="text/css" id="wp-custom-css">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</style>

<link rel="canonical" href="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" />
<meta name="description" content="El Oro, Dgo.-Una joven de 22 años de edad que pasaba la celebración de Navidad en casa de sus suegros, murió asesinada en las primeras horas de este 25 de diciembre; el feminicidio ocurrió en el municipio de El Oro. La persona fallecida es Anahí Escalante Segura, quien fue agredida por Jesús Yael “N" />
<meta property="og:locale" content="es_MX" />
<meta property="og:site_name" content="Contacto Hoy" />
<meta property="og:title" content="Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo" />
<meta property="og:url" content="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156.jpg" />
<meta property="article:published_time" content="2022-12-25T11:37:48-06:00" />
<meta property="article:modified_time" content="2022-12-25T11:37:48-06:00" />
<meta property="og:updated_time" content="2022-12-25T11:37:48-06:00" />
<meta property="article:section" content="Policía" />
<meta property="article:section" content="Relevantes" />
<meta property="og:description" content="El Oro, Dgo.-Una joven de 22 años de edad que pasaba la celebración de Navidad en casa de sus suegros, murió asesinada en las primeras horas de este 25 de diciembre; el feminicidio ocurrió en el municipio de El Oro. La persona fallecida es Anahí Escalante Segura, quien fue agredida por Jesús Yael “N" />
<meta name="twitter:title" content="Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo" />
<meta name="twitter:url" content="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" />
<meta name="twitter:site" content="@contactohoy" />
<meta name="twitter:creator" content="@contactohoy" />
<meta name="twitter:description" content="El Oro, Dgo.-Una joven de 22 años de edad que pasaba la celebración de Navidad en casa de sus suegros, murió asesinada en las primeras horas de este 25 de diciembre; el feminicidio ocurrió en el municipio de El Oro. La persona fallecida es Anahí Escalante Segura, quien fue agredida por Jesús Yael “N" />
<meta name="twitter:image" content="https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta itemprop="name" content="Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo" />
<meta itemprop="description" content="El Oro, Dgo.-Una joven de 22 años de edad que pasaba la celebración de Navidad en casa de sus suegros, murió asesinada en las primeras horas de este 25 de diciembre; el feminicidio ocurrió en el municipio de El Oro. La persona fallecida es Anahí Escalante Segura, quien fue agredida por Jesús Yael “N" />
<meta itemprop="image" content="https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156.jpg" />

</head>
<body class="post-template-default single single-post postid-1076040 single-format-standard wp-embed-responsive sfsi_plus_actvite_theme_default group-blog fullwidth_layout right-sidebar">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6ZQZXL"
        height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="vmag-top-header clearfix">
<div class="vmag-container dgaa">
<div class="vmag-current-date">domingo, diciembre 25, 2022 <div id="time"></div>
</div>
<nav id="top-site-navigation" class="top-navigation" role="navigation">
<div class="menu-secundario-container"><ul id="top-menu" class="menu"><li id="menu-item-775077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775077"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-1060853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060853"><a target="_blank" rel="noopener" href="https://issuu.com/contacto_hoy">Hemeroteca</a></li>
<li id="menu-item-854417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854417"><a href="https://contactohoy.com.mx/obituario/">Obituario</a></li>
<li id="menu-item-854418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-854418"><a href="https://contactohoy.com.mx/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863493"><a href="https://contactohoy.com.mx/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div> </nav>
</div>
</div>
<header id="masthead" class="site-header" role="banner">
<div class="logo-ad-wrapper clearfix dgaa">
<div class="vmag-container dgaa">
<div class="site-title-left-zone dgaa">
<section id="sfsi-plus-widget-2" class="widget sfsi_plus"> <div class="sfsi_plus_widget" data-position="widget">
<div id='sfsi_plus_wDiv'></div>
<script>
			window.addEventListener('sfsi_plus_functions_loaded', function() {
				if (typeof sfsi_plus_widget_set == 'function') {
					sfsi_plus_widget_set();
				}
			})
		</script>
<div class="sfsiplus_norm_row sfsi_plus_wDiv" style="width:225px;position:absolute;;text-align:left"><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank' rel='noopener' href='https://facebook.com/contactohoy' style='width:40px; height:40px;opacity:1;'><img alt='Facebook' title='Facebook' src='https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_fb.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_facebook' data-effect='' /></a></div></div><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank' rel='noopener' href='https://twitter.com/contactohoy' style='width:40px; height:40px;opacity:1;'><img alt='Twitter' title='Twitter' src='https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_twitter.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_twitter' data-effect='' /></a></div></div><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank' rel='noopener' href='https://www.youtube.com/Contactohoy' style='width:40px; height:40px;opacity:1;'><img alt='YouTube' title='YouTube' src='https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_youtube.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_youtube' data-effect='' /></a></div></div><div style='width:40px; height:auto;margin-left:5px;margin-bottom:5px;' class='sfsi_plus_wicons shuffeldiv '><div class='sfsiplus_inerCnt'><a class=' sficn' data-effect='' target='_blank' rel='noopener' href='https://instagram.com/contactohoy' style='width:40px; height:40px;opacity:1;'><img alt='Instagram' title='Instagram' src='https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/images/icons_theme/default/default_instagram.png' width='40' height='40' style='' class='sfcm sfsi_wicon sfsiplusid_round_icon_instagram' data-effect='' /></a></div></div></div ><div id="sfsi_holder" class="sfsi_plus_holders" style="position: relative; float: left;width:100%;z-index:-1;"></div ><script></script> <div style="clear: both;"></div>
</div>
</section> </div>
<div class="site-branding dgaa">
<a href="/"><img id="id_logo_site" width="268" height="90" src="https://contactohoy.com.mx/img/logo_contacto_hoy.png" class="custom-logo" alt="Contacto Hoy"></a>
<div class="site-title-wrapper">
<p class="site-title"><a href="https://contactohoy.com.mx/" rel="home">Contacto Hoy</a></p>
<p class="site-description">El periódico del milenio</p>
</div>
</div>
<div class="header-ad-wrapper dgaa">
<section id="block-71" class="widget widget_block"><p><style id="sp_lw_dynamic_css1057690">#splw-location-weather-1057690.splw-main-wrapper {
	max-width: 320px;
	margin   : auto;
	margin-bottom: 2em;
}#splw-location-weather-1057690 .splw-lite-wrapper,#splw-location-weather-1057690 .splw-forecast-weather select,#splw-location-weather-1057690 .splw-forecast-weather option,#splw-location-weather-1057690 .splw-lite-wrapper .splw-weather-attribution a{
	color:#000000;
	text-decoration: none;
}#splw-location-weather-1057690 .splw-lite-wrapper{ border: 0px solid #e2e2e2}#splw-location-weather-1057690 .splw-lite-wrapper{
	border-radius: 8px;
}#splw-location-weather-1057690 .splw-weather-title {
	margin-top :0px;
	margin-right :0px;
	margin-bottom: 20px;
	margin-left: 0px;
}#splw-location-weather-1057690 .splw-weather-icons div svg path{
	fill:#dfe6e9;
}#splw-location-weather-1057690 .splw-lite-wrapper,#splw-location-weather-1057690 .splw-forecast-weather option{background:#ffffff}</style><div id="splw-location-weather-1057690" class="splw-main-wrapper" data-shortcode-id="1057690"><div class="splw-weather-title"></div><div class="splw-lite-wrapper"><div class="splw-lite-header"><div class="splw-lite-header-title-wrapper"><div class="splw-lite-header-title">Durango, MX</div> </div></div><div class="splw-lite-body"><div class="splw-lite-current-temp"><div class="splw-cur-temp"><img src="https://openweathermap.org/img/w/01d.png" class="weather-icon" /> <span class="cur-temp"> 10°</span></div></div><div class="splw-lite-current-text"> </div></div> </div></div></p>
</section> </div>
</div>
</div>
<div class="vmag-container">
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="nav-wrapper">
<div class="nav-toggle hide">
<span> </span>
<span> </span>
<span> </span>
</div>
<div class="menu-main-navigation-container"><ul id="primary-menu" class="menu"><li id="menu-item-863479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863479"><a href="https://contactohoy.com.mx/sin-categoria/local/">Local</a></li>
<li id="menu-item-863480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863480"><a href="https://contactohoy.com.mx/sin-categoria/nacional/">Nacional</a></li>
<li id="menu-item-863478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863478"><a href="https://contactohoy.com.mx/sin-categoria/internacional/">Internacional</a></li>
<li id="menu-item-863481" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-863481"><a href="https://contactohoy.com.mx/sin-categoria/policia/">Policía</a></li>
<li id="menu-item-863482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863482"><a href="https://contactohoy.com.mx/sin-categoria/deportes/">Deportes</a></li>
<li id="menu-item-863483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863483"><a href="https://contactohoy.com.mx/sin-categoria/sociales/">Sociales</a></li>
<li id="menu-item-863477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863477"><a href="https://contactohoy.com.mx/sin-categoria/entretenimiento/">Entretenimiento</a></li>
</ul></div> </div>
<div class="icons-wrapper clearfix">
<span class="icon-search vmag-search-in-primary"></span>
</div>
<div class="vmag-search-form-primary"><form role="search" method="get" class="search-form" action="https://contactohoy.com.mx/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Buscar" />
</form></div>
</nav>
</div>
</header>
<div id="content" class="site-content">
<div class="vmag-container">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="vmag-breadcrumbs" xmlns:v="https://schema.org/BreadcrumbList"><span><a rel="v:url" href="https://contactohoy.com.mx/">Inicio</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/sin-categoria/">Noticias</a></span> &gt; <span><a rel="v:url" href="https://contactohoy.com.mx/sin-categoria/policia/">Policía</a></span> &gt; <span class="current">Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo</span></div>
<article id="post-1076040" class="post-1076040 post type-post status-publish format-standard has-post-thumbnail hentry category-policia category-relevantes">
<header class="entry-header">
<h1 class="entry-title">Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo</h1>
</header>
<section id="custom_html-19" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="Reklam ADS">

<div id='XXdiv-gpt-ad-1543915461987-0'>
<script>
											//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915461987-0'); });
										</script>
</div>
</div></div></section><section id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>#M670442ScriptRootC1102583 {min-height: 300px;}</style>

<div id="M670442ScriptRootC1102583">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1102583.js" async></script>
</div></section> <div class="entry-thumb">

</div>
<div class="entry-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/contactohoy_eih4ug/">Contacto Hoy</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" rel="bookmark"><time class="entry-date published updated" datetime="2022-12-25T11:37:48-06:00">diciembre 25, 2022</time></a></span> <span class="cat-links"><a href="https://contactohoy.com.mx/sin-categoria/policia/" rel="category tag">Policía</a>, <a href="https://contactohoy.com.mx/sin-categoria/relevantes/" rel="category tag">Relevantes</a></span> </div>
<div class="entry-content">
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" data-a2a-title="Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><figure id="attachment_1063627" aria-describedby="caption-attachment-1063627" style="width: 640px" class="wp-caption aligncenter"><img decoding="async" class="wp-image-1063627 size-large" src="https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156-1024x576.jpg" alt="" width="640" height="360" srcset="https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156-1024x576.jpg 1024w, https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156-300x169.jpg 300w, https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156-768x432.jpg 768w, https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156-1536x864.jpg 1536w, https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156-16x9.jpg 16w, https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156-36x20.jpg 36w, https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156-48x27.jpg 48w, https://contactohoy.com.mx/wp-content/uploads/2022/09/IMG-20220919-WA0156.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-1063627" class="wp-caption-text">Foto; Ilustrativo</figcaption></figure>
<p>El Oro, Dgo.-Una joven de 22 años de edad que pasaba la celebración de Navidad en casa de sus suegros, murió asesinada en las primeras horas de este 25 de diciembre; el feminicidio ocurrió en el municipio de El Oro.</p>
<p>La persona fallecida es Anahí Escalante Segura, quien fue agredida por Jesús Yael “N”, de 21 años, su esposo, quien después se dio a la fuga.</p>
<p>Fue en plena celebración navideña cuando el joven matrimonio sostuvo una fuerte discusión en la casa de la madre del varón, en la cabecera de dicha demarcación, Santa María.</p>
<p>En medio de esta, el sujeto en mención sacó de entre sus ropas un arma de fuego y disparó en el rostro a la joven mujer, que perdió la vida de manera instantánea. Acto seguido, el agresor salió del inmueble y se dio a la fuga.</p>
<p>Fue la suegra de la ahora occisa y madre del agresor, quien avisó a las autoridades y relató lo sucedido, por lo que al sitio se trasladaron diversos cuerpos de emergencia. Los médicos nada pudieron hacer por la víctima.</p>
<p>Personal de la Fiscalía General del Estado inició un operativo para localizar al agresor, sin que hasta el momento se reporten resultados del mismo.</p>
<div class="sfsiaftrpstwpr" style=""><div class='sfsi_plus_Sicons left' style='float:left'><div class='sfsi_plus_Sicons_text_wrapper' style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'><span>Please follow and like us:</span></div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="https://api.follow.it/widgets/icon/UWYrakFtaG1DTFZBaGpYYWdnSEZxeW9Ub3hTcWdoT01BcitSalFpdmI4Z1RuRndyOEpRZGNMT1JqOUhvVUZKVFJKQ25NU0V0cy9SRnM1UWc0emNxUjlTaVdoVG5pbzZzV2d1UDkraTV1VTh0NWhMTmRHYi9MdFpvSHhHNVdoVGF8bDVUb1oveVJmMDBJWWpoYzVFMFBEZzZMN2xRTnhaTEhOZGNQYjg1dm9Tcz0=/OA==/" target="_blank"><img src="https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/images/visit_icons/Follow/icon_Follow_en_US.png" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" data-action="like" data-size="small" data-show-faces="false" data-share="false" data-layout="button"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><a target='_blank' href='https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F' style='display:inline-block;'> <img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='fb-share-icon' title='Facebook Share' src='https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/images/share_icons/fb_icons/en_US.svg' ' /></a></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a target='_blank' href='https://twitter.com/intent/tweet?text=Feminicidio+en+plena+navidad%3A+jovencita+de+22+a%C3%B1os+fue+asesinada+por+su+esposo+de+un+disparo https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/' style='display:inline-block'>
<img nopin=nopin width='auto' class='sfsi_plus_wicon' src='https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/images/share_icons/Twitter_Tweet/en_US_Tweet.svg' alt='Tweet' title='Tweet' />
</a></div><div class='sf_pinit' style='display: inline-block;text-align:left;vertical-align: middle;'><a href='https://www.pinterest.com/pin/create/button/?url=&media=&description' style='display:inline-block;'><img class='sfsi_wicon' data-pin-nopin='true' width='auto' height='auto' alt='Pin Share' title='Pin Share' src='https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/images/share_icons/en_US_save.svg' /></a></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" data-text="Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo" data-via="contactohoy">Tweet</a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" data-counter="right"></script></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;title=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-100743630-1076040-63a88a920d262' data-src='https://widgets.wp.com/likes/#blog_id=100743630&amp;post_id=1076040&amp;origin=contactohoy.com.mx&amp;obj_id=100743630-1076040-63a88a920d262' data-name='like-post-frame-100743630-1076040-63a88a920d262' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://contactohoy.com.mx/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo/" data-a2a-title="Feminicidio en plena navidad: jovencita de 22 años fue asesinada por su esposo de un disparo"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div> </div>
<section id="vmag_leaderboard_ad-17" class="widget vmag_leaderboard_ad"> <div class="leaderboard-wrapper">
<a href="https://www.durango.gob.mx"><img src="https://contactohoy.com.mx/wp-content/uploads/2022/12/984X170-NAVIDAD.jpg" /></a>
</div>
</section><section id="custom_html-25" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">

<div id="M670442ScriptRootC1088140">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088140.js" async></script>

</div></section><section id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="M670442ScriptRootC1088129">
</div>
<script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1088129.js" async></script>
</div></section> <footer class="entry-footer">
</footer>
</article>
<nav class="navigation post-navigation" aria-label="Entradas">
<h2 class="screen-reader-text">Navegación de entradas</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://contactohoy.com.mx/se-le-incendio-su-coche-cuando-estaba-en-camino-a-celebrar-la-navidad/" rel="prev">Se le incendió su coche cuando estaba en camino a celebrar la Navidad</a></div></div>
</nav> <div class="vmag-related-wrapper">
<h4 class="related-title">Noticias relacionadas</h4>
<div class="related-posts-wrapper clearfix"> <div class="single-post">
<div class="post-thumb">
<a href="https://contactohoy.com.mx/vinculado-a-proceso-feminicida-de-la-nina-melany-de-6-anos-la-mato-usando-un-boxer-metalico/">
<img src="https://contactohoy.com.mx/wp-content/uploads/2022/05/ASESINO-BEBE-510x369.jpg" alt="" title="Vinculado a proceso, feminicida de la niña Melany, de 6 años; la mató usando un “bóxer” metálico" />
</a>
</div>
<h3 class="small-font"><a href="https://contactohoy.com.mx/vinculado-a-proceso-feminicida-de-la-nina-melany-de-6-anos-la-mato-usando-un-boxer-metalico/">Vinculado a proceso, feminicida de la niña Melany, de 6 años; la mató usando un “bóxer” metálico</a></h3>
</div>
<div class="single-post">
<div class="post-thumb">
<a href="https://contactohoy.com.mx/identifican-a-los-siete-muertos-del-accidente-de-ayer-cuatro-hermanitos-entre-ellos/">
<img src="https://contactohoy.com.mx/wp-content/uploads/2022/01/Taxi-volcadura-510x369.jpeg" alt="" title="Identifican a los siete muertos del accidente de ayer; cuatro hermanitos entre ellos" />
</a>
</div>
<h3 class="small-font"><a href="https://contactohoy.com.mx/identifican-a-los-siete-muertos-del-accidente-de-ayer-cuatro-hermanitos-entre-ellos/">Identifican a los siete muertos del accidente de ayer; cuatro hermanitos entre ellos</a></h3>
</div>
<div class="single-post">
<div class="post-thumb">
<a href="https://contactohoy.com.mx/chavo-de-18-anos-detenido-por-andar-en-una-moto-que-fue-robada-cuando-el-estudiaba-primaria/">
<img src="https://contactohoy.com.mx/wp-content/uploads/2022/05/Ladrón-1-510x369.jpeg" alt="" title="Chavo de 18 años, detenido por andar en una moto que fue robada cuando él estudiaba primaria" />
</a>
</div>
<h3 class="small-font"><a href="https://contactohoy.com.mx/chavo-de-18-anos-detenido-por-andar-en-una-moto-que-fue-robada-cuando-el-estudiaba-primaria/">Chavo de 18 años, detenido por andar en una moto que fue robada cuando él estudiaba primaria</a></h3>
</div>
</div> </div>
</main>
</div>
<aside id="secondary" class="widget-area" role="complementary">
<section id="vmag_medium_ad-27" class="widget vmag_medium_ad"> <div class="medium-rectangle-wrapper">
<h4 class="block-title"></h4>
<a href="https://www.durango.gob.mx"><img src="https://contactohoy.com.mx/wp-content/uploads/2022/12/300X600-NAVIDAD.jpg" /></a>
</div>
</section><section id="block-8" class="widget widget_block widget_text">
<p></p>
</section><section id="block-11" class="widget widget_block"><p>Widget de barra lateral </p>
<p></p>
<div id="M670442ScriptRootC1317998"></div>
<p><script src="https://jsc.mgid.com/c/o/contactohoy.com.mx.1317998.js" async=""></script><br>
</p></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id='XX_div-gpt-ad-1546587013793-0'>
<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1546587013793-0'); });
						</script>
</div>

<div id='XX_div-gpt-ad-1543915403149-0'>
<script>
							//googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543915403149-0'); });
						</script>
</div>

</div></section><section id="vmag_medium_ad-23" class="widget vmag_medium_ad"> <div class="medium-rectangle-wrapper">
<h4 class="block-title"></h4>
<a href="https://www.municipiodurango.gob.mx/"><img src="https://contactohoy.com.mx/wp-content/uploads/2022/11/carta.jpg" /></a>
</div>
</section><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h4 class="header-noticias sociales">
Sección Sociales
</h4> </div></section><section id="vmag_block_posts_list-4" class="widget vmag_block_posts_list"> <div class="block-post-wrapper">
<div class="block-header clearfix">
<h4 class="block-title">
</h4>
</div>
<div class="single-post clearfix wow fadeInUp" data-wow-duration="0.7s">
<div class="post-thumb">
<a class="thumb-zoom" href="https://contactohoy.com.mx/levantate-y-comienza/" title="¡Levántate y comienza!">
<img src="https://contactohoy.com.mx/wp-content/uploads/2021/07/1-1-510x369.jpeg" alt="" title="¡Levántate y comienza!" />
<div class="image-overlay"></div>
</a>
</div>
<div class="post-content-wrapper clearfix">
<h3 class="large-font"><a href="https://contactohoy.com.mx/levantate-y-comienza/">¡Levántate y comienza!</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/levantate-y-comienza/" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-24T13:14:28-05:00">julio 24, 2021</time></a></span> </div>
El valor de la diciplina. Todo lo que verdaderamente vale la pena.
Por: Celina Gonzàlez
Que dificil es ser humano. Vivir y crecer, desarollarte, ser niño, adolesente, joven y adulto, y... </div>
</div>
<div class="single-post clearfix wow fadeInUp" data-wow-duration="0.7s">
<div class="post-thumb">
<a class="thumb-zoom" href="https://contactohoy.com.mx/adictos-a-la-adrenalina1/" title="¡Adictos a la adrenalina!">
<img src="https://contactohoy.com.mx/wp-content/uploads/2021/07/6-510x369.jpeg" alt="" title="¡Adictos a la adrenalina!" />
<div class="image-overlay"></div>
</a>
</div>
<div class="post-content-wrapper clearfix">
<h3 class="large-font"><a href="https://contactohoy.com.mx/adictos-a-la-adrenalina1/">¡Adictos a la adrenalina!</a></h3>
<div class="post-meta clearfix">
<span class="post-author"><span class="author vcard"><a class="url fn n" href="https://contactohoy.com.mx/author/steven-blanco/">Contacto Hoy.</a></span></span><span class="posted-on"><a href="https://contactohoy.com.mx/adictos-a-la-adrenalina1/" rel="bookmark"><time class="entry-date published updated" datetime="2021-07-06T12:50:58-05:00">julio 6, 2021</time></a></span> </div>
¡Espectaculares García! Feria Turística 2021
Este 2021 la nueva versión de la Feria Nacional Durango se presenta con lo ¡MÁS ESPECTACULAR! ofreciendo al turismo mexicano e internacion... </div>
</div>
</div>
</section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:none">
<h4 class="header-noticias envivo">
Transmisión en vivo...
</h4>
<div class="textwidget">
<iframe src="https://www.smashcast.tv/embed/contactotv" style="border: 0 none transparent;" webkitallowfullscreen allowfullscreen frameborder="no" width="365" height="205">
	</iframe>
</div>
</div></div></section> </aside>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="vmag-container">
<div class="vmag-top-footer footer_column_three clearfix">
<div class="vmag-footer-widget-wrapper">
<div class="vmag-footer-widget column-first">
<section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">© Editorial Contacto Hoy.</div></section> </div>
<div class="vmag-footer-widget column-second" style="display: block;">
<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://contactohoy.com.mx/img/choyfooter.png" /></div></section> </div>
<div class="vmag-footer-widget column-third" style="display: block;">
<section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>Durango, Dgo. México | 2020</center></div></section><section id="custom_html-22" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
            (sc_adv_out = window.sc_adv_out || []).push({
                id : "822769",
                domain : "n.ads5-adnow.com",
                no_div: false
            });
        </script>
<script async type="text/javascript" src="//st-n.ads5-adnow.com/js/a.js"></script></div></section> </div>
<div class="vmag-footer-widget column-forth" style="display: none;">
<section id="block-35" class="widget widget_block"></section><section id="block-44" class="widget widget_block"><script data-cfasync="false" type="text/javascript" id="clever-core">
                                    /* <![CDATA[ */
                                    (function (document, window) {
                                        var a, c = document.createElement("script"), f = window.frameElement;

                                        c.id = "CleverCoreLoader62653";
                                        c.src = "//scripts.cleverwebserver.com/223cbeea72ad6d8bdc7413036415830b.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name || (f && f.getAttribute("id")));
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                    /* ]]> */
                                </script></section> </div>
</div>
</div>
<div class="site-info">
<span class="copyright-text">© Editorial Contacto Hoy. </span>
<span class="sep"> | </span>
WordPress Theme <a href="https://accesspressthemes.com/wordpress-themes/vmag/" rel="designer">Vmag</a> <div class="clear"></div>
</div>
<div class="footer-menu-wrapper">
<nav id="footer-site-navigation" class="footer-navigation" role="navigation">
<div class="menu-footermenu-container"><ul id="footer-menu" class="menu"><li id="menu-item-775102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-775102"><a href="https://contactohoy.com.mx/contacto-tv/">Contacto TV</a></li>
<li id="menu-item-863495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863495"><a href="https://contactohoy.com.mx/columnas/chicotito/">Chicotito</a></li>
<li id="menu-item-863496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-863496"><a href="https://contactohoy.com.mx/sin-categoria/salud/covid19/">COVID19</a></li>
</ul></div> </nav>
</div>
</div>
</footer>
<a href="#masthead" id="scroll-up"><i class="fa fa-sort-up"></i></a>
</div>
<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="left:0px;top:100px;background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo%20%26ndash%3B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo%20%26ndash%3B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo%20%26ndash%3B" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo%20%26ndash%3B" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo%20%26ndash%3B" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;left:50%;transform:translateX(-50%);background-color:transparent"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo%20%26ndash%3B" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo%20%26ndash%3B" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo%20%26ndash%3B" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo%20%26ndash%3B" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fcontactohoy.com.mx%2Ffeminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo%2F&amp;linkname=Feminicidio%20en%20plena%20navidad%3A%20jovencita%20de%2022%20a%C3%B1os%20fue%20asesinada%20por%20su%20esposo%20de%20un%20disparo%20%26ndash%3B" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div> 
<div id="fb-root"></div>
<script>
			(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s);
				js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<div class="sfsiplus_footerLnk" style="margin: 0 auto;z-index:1000; absolute; text-align: center;"><a href="https://www.ultimatelysocial.com/usm-premium/?utm_source=usmplus_settings_page&utm_campaign=footer_credit_new&utm_medium=banner" target="_new">Social media & sharing icons </a> powered by UltimatelySocial</div><script>
	window.addEventListener('sfsi_plus_functions_loaded', function() {
		if (typeof sfsi_plus_responsive_toggle == 'function') {
			sfsi_plus_responsive_toggle(0);
			// console.log('sfsi_plus_responsive_toggle');
		}
	})
</script>

<script type="text/javascript">

</script>
<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/contactohoy.com.mx\/feminicidio-en-plena-navidad-jovencita-de-22-anos-fue-asesinada-por-su-esposo-de-un-disparo\/":1076040};
	</script>
<div id="fb-root"></div>
<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_MX/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
				( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();
			</script>
<link rel='stylesheet' id='splw-styles-css' href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/splw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='splw-old-styles-css' href='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/css/old-style.min.css' type='text/css' media='all' />
<script type='text/javascript' id='toc-front-js-extra'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/table-of-contents-plus/front.min.js' id='toc-front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/js/shuffle/modernizr.custom.min.js' id='SFSIPLUSjqueryModernizr-js'></script>
<script type='text/javascript' id='SFSIPLUSCustomJs-js-extra'>
/* <![CDATA[ */
var sfsi_plus_ajax_object = {"ajax_url":"https:\/\/contactohoy.com.mx\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/contactohoy.com.mx\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/contactohoy.com.mx\/wp-json\/"};
var sfsi_plus_links = {"admin_url":"https:\/\/contactohoy.com.mx\/wp-admin\/","plugin_dir_url":"https:\/\/contactohoy.com.mx\/wp-content\/plugins\/ultimate-social-media-plus\/","rest_url":"https:\/\/contactohoy.com.mx\/wp-json\/","pretty_perma":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/ultimate-social-media-plus/js/custom.js' id='SFSIPLUSCustomJs-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/lightslider.js' id='lightslider-js'></script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/wow.js' id='wow-js'></script>
<script type='text/javascript' id='vmag-custom-script-js-extra'>
/* <![CDATA[ */
var vmag_custom_loc = {"mode":"disable","date":"show"};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/themes/vmag/js/vmag-custom.js' id='vmag-custom-script-js'></script>
<script type='text/javascript' id='splw-old-script-js-extra'>
/* <![CDATA[ */
var sp_location_weather = {"ajax_url":"https:\/\/contactohoy.com.mx\/wp-admin\/admin-ajax.php","url":"https:\/\/contactohoy.com.mx\/wp-content\/plugins\/location-weather","loadScript":"https:\/\/contactohoy.com.mx\/wp-content\/plugins\/location-weather\/assets\/js\/Old-locationWeather.min.js","link":"https:\/\/contactohoy.com.mx\/wp-admin\/post-new.php?post_type=location_weather","shortCodeList":[{"id":1057690,"title":"Durango"}]};
var splw_ajax_object = {"ajax_url":"https:\/\/contactohoy.com.mx\/wp-admin\/admin-ajax.php","splw_nonce":"10abc1752e","splw_skip_cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://contactohoy.com.mx/wp-content/plugins/location-weather/assets/js/Old-locationWeather.min.js' id='splw-old-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202251#ver=202251&#038;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'100743630',post:'1076040',tz:'-6',srv:'contactohoy.com.mx',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '100743630', '1076040' ]);
	</script>
</body>
</html>
